[BMW 316 i E30] Problème de démarrage

Aller en bas

[BMW 316 i E30] Problème de démarrage

Message par secoum.63 le Ven 4 Aoû 2006 - 18:48

voila ce qui m est arrive aujourd hui!:
j ai fait l aller retour clermont lyon (400km)jusque la tout va tres bien!!arrive a clermont je m arrete 5 minutes puis redemarre et la plus rien!!le demarreur tourne mais le moteur ne demarre pas?j insiste un peu,rien du tout!!!!je verifie alors le faisceau de bobine d allumage,la pompe a essence,rien!!!je m enerve alors!!!une claque dans la boite a fusible,une dans le debimetre et la magie!!!!! :bounce: ca demarre nikel!!!est ce que c est deja arrive a qq un??car la j y ai rien compris!!!!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de démarrage

Message par antoons le Ven 4 Aoû 2006 - 23:52

Ton moteur aime les claques... :)
avatar
antoons
Poto(te)
Poto(te)

Masculin Gémeaux Rat
Age : 34
Messages : 713
Date d'inscription : 28/06/2006
Localisation : BREST
Voiture(s) : 320i E36 Coupé Worldline BVA 1999

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de démarrage

Message par secoum.63 le Sam 5 Aoû 2006 - 21:57

j ai trouve!!!si jamais ca arrive a qq un c est la pompe a essence qui ne s enclenche pas lors de la mise en route du demarreur! :affraid: et le remede c est un petit coup de demonte pneu derriere les oreilles!!(en attendant de la changer bien sur!!!d ailleur si qq un a ca en stok ca m interesse!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum