[BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Aller en bas

[BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par jempatagueule le Lun 23 Mar 2009 - 17:59

depuis que j'ai changé mon autoradio et installé la telecommande à distance. je n'ai plus de son a l'autoradio (ni sur l'appareil ni sur les hp), j'ai controlé tous les fusibles (moteur, conducteur et sous la banquette arrière) ils sont tous ok. j'ai aussi le régulateur de vitesse qui ne marche plus. et depuis aujourd'hui j'ai la vitre conduteur qui ne descend plus?? merci de votre aide.
avatar
jempatagueule
Newbie
Newbie

Masculin Scorpion Tigre
Age : 43
Messages : 7
Date d'inscription : 16/02/2009
Localisation : geneve
Voiture(s) : e32 750 iL

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par Lex le Lun 23 Mar 2009 - 18:38

t as pas fait une erreur dans les branchements? t as essayé de baisser le son de l autoradio peut etre que ta vitre va descendre :W non je taquine, regarde les branchements que tu as fait avec la telecommande a distance peut etre une inversion dans les fils :bah:
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par jempatagueule le Lun 23 Mar 2009 - 19:25

merci pour ta réponse mais j'ai bien verifié la commande elle est branchée correctement.
avatar
jempatagueule
Newbie
Newbie

Masculin Scorpion Tigre
Age : 43
Messages : 7
Date d'inscription : 16/02/2009
Localisation : geneve
Voiture(s) : e32 750 iL

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par Nävis le Lun 23 Mar 2009 - 21:52

Les autoradio sont en norme iso minimum. Erreur de branchement sur l'autoradio si pas de son, ou autoradio HS.[/img]
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 37
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par jempatagueule le Mar 24 Mar 2009 - 11:52

merci pour ta réponse je pense aussi que ca doit venir des fils d'origine de l'auto. quelqu'un a les couleurs des fils d'origine de la voiture pour les brancher sur une prise ISO. merci encore.
avatar
jempatagueule
Newbie
Newbie

Masculin Scorpion Tigre
Age : 43
Messages : 7
Date d'inscription : 16/02/2009
Localisation : geneve
Voiture(s) : e32 750 iL

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par jempatagueule le Mer 25 Mar 2009 - 22:11

j'ai résolu mon problème d'autoradio, enfin. mauvais branchement des fils d'origine sur la prise iso.
avatar
jempatagueule
Newbie
Newbie

Masculin Scorpion Tigre
Age : 43
Messages : 7
Date d'inscription : 16/02/2009
Localisation : geneve
Voiture(s) : e32 750 iL

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par Nävis le Jeu 26 Mar 2009 - 6:49

jempatagueule a écrit:j'ai résolu mon problème d'autoradio, enfin. mauvais branchement des fils d'origine sur la prise iso.

Tu vois :oui: , et pour ton régulateur?
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 37
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par jempatagueule le Jeu 26 Mar 2009 - 16:22

tous mes problèmes sont résolus. yesss!! pour le régulateur de vitesse j'avais le fil blanc sous le volant qui etait sectionné. et pour ma vitre conducteur qui ne descendait plus le problème était sous la banquette arrière un gros fil (bleu vert) également sectionné. tout fonctionne impeccable...enfin. merci a tous
avatar
jempatagueule
Newbie
Newbie

Masculin Scorpion Tigre
Age : 43
Messages : 7
Date d'inscription : 16/02/2009
Localisation : geneve
Voiture(s) : e32 750 iL

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par Nävis le Jeu 26 Mar 2009 - 18:48

Cool que tu est réussi. Il n'y as jamais de cause par hazard, surtout si ca fonctionnais avant.
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 37
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 750 i E32] Régulateur vitesse HS et autoradio sans son

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum