[BMW 530 d E39] Problème de chauffage auxiliaire

Aller en bas

[BMW 530 d E39] Problème de chauffage auxiliaire

Message par mick76 le Sam 28 Fév 2009 - 10:43

Bonjour à toutes et à tous :coucou:

Le chauffage auxiliaire de ma 530D ne produit pas de chaleur, la programmation fonctionne et se déclenche à l'heure prévue, mais la ventilation ne rejette que de l'air froid.

Le véhicule est une première main qui a 58 000 kms, et l'ancien propriétaire n'a jamais fait fonctionner le webasto.

Si quelqu'un pouvait répondre à mes interrogations :

1 - ou se trouve ce webasto dans la 530 D ?
2 - un webasto qui n'a jamais fonctionné peut-il être en panne ?
3 - connaissez vous un spécialiste de ce produit ?
4 - avez vous déjà entendu parler d'un problème identique ?
5 - pensez-vous qu'il soit normal que BMW propose uniquement le remplacement du Webasto pour 915 € HT alors qu'il n'a jamais servi

Merci d'avance pour les réponses que vous pourrez fournir sur ce sujet et à bientôt

:salut:
avatar
mick76
Newbie
Newbie

Masculin Bélier Chat
Age : 67
Messages : 5
Date d'inscription : 17/01/2009
Localisation : Dieppe 76
Voiture(s) : BMW E39 530D BVA pack luxe

Revenir en haut Aller en bas

re-probleme de chauffage auxiliaire

Message par mick76 le Mer 25 Mar 2009 - 9:06

Bonjour à toutes et à tous :salut:

Au vue de l'absence de réponses, je pense que personne ne connait une solution ?

Néanmoins pour ceux qui auraient un problème identique le chauffage auxiliaire est situé à l'avant gauche côté conducteur sous la protection d'aile en plastique.

En ce qui me concerne j'ai découvert que le webasto fonctionnait parfaitement en automatique, mais pas en programmation ?

En effet lors de la mise en route du moteur, le webasto se déclenche afin d'aider la montée en température de l'eau du circuit de refroidissement et de chauffage.

Cela peut vous donner une idée de la compétence des mécanos de chez BMW Dièppe qui préconisaient après deux jours de recherches de remplacer le webasto pour 915 € ht ?

Maintenant mon probléme va être de comprendre pourquoi la programmation ne déclenche que la ventilation, sans allumer le webasto ? :???:

Amicalement

Mick :bien:
avatar
mick76
Newbie
Newbie

Masculin Bélier Chat
Age : 67
Messages : 5
Date d'inscription : 17/01/2009
Localisation : Dieppe 76
Voiture(s) : BMW E39 530D BVA pack luxe

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum