[BMW 316 i E30] Problème de Visco-Coupleur

Page 1 sur 2 1, 2  Suivant

Aller en bas

[BMW 316 i E30] Problème de Visco-Coupleur

Message par gec191 le Dim 25 Juin 2006 - 16:49

Bonsoir,

"après avoir fait le joint de culasse, pompe à eau etc... sur ma 316i de 88 qui a 180000, je viens de me rendre compte que le visco-coupleur n'embraye pas même l'aiguille t° ldr presque au rouge.
Comment un visco-coupleur peut être détérioré ?
Est ce que le produit à l'intérieur peut perdre ses capacité de dilatation ? ou fuir ?"
j'ai déjà posé cette question sur l'amicale E30 qui ne s'intérresse pas à la mécanique, elle est donc bien sûr restée sans réponse.

Merci, c'est juste à titre d'info si quelqu'un en a fait l'expérience,

A+
avatar
gec191
Fidèle
Fidèle

Masculin Cancer Serpent
Age : 65
Messages : 470
Date d'inscription : 14/04/2006
Localisation : Chassagne Cantal
Voiture(s) : 525 TDS 93_316i 89_330 XD 02

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Sky' le Dim 25 Juin 2006 - 17:16

Salut, d'après ce que je sais le visco coupleur s'use comme tout élément mécanique :

(La je me lance dans quelques grossières théories qu'il faudra corriger :) )
Soit l'embrayage grippe, faisant forcer sur les boules de mercure qui finissent par fuir.
Soit le mercure pert de ses qualités, comme on peut le voir parfois sur certains thermomètres sous l'effet du temps, de la chaleur, etc etc
Soit il grippe tout court empêchant le mécanisme d'embrayer corectement.


Bref, moi aussi je serais curieux de connaitre la vérité dessus, sur mon ancien visco HS je n'ai pas vu spécialement de fuites, mais il n'arrivait plus du tout à embrayer.
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9211
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Nävis le Dim 25 Juin 2006 - 17:49

Moi, mon neuf fait plus de bruit mdr!!
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Lex le Lun 26 Juin 2006 - 16:11

je l avais changé sur mon ancien e30 car moi aussi j avais l aiguille qui fleurter avec le rouge ! je l avais pas payé bien cher neuf! si tu veux eviter la chauffe en attendant tu peut enlever le carlostat elle ne chauffera plus a part si tu reste trop longtemps dans un bouchon en plein cagnas!
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par gec191 le Mar 27 Juin 2006 - 13:08

Bonjour,

je l'ai déposé et mis à l'étau. Je l'ai fait chauffer à la lampe à souder pour voir si il devenait plus dur à tourner ; pas tellement... après l'avoir remonté, moteur en route, le ventilo était enclenché et impossible à arrêter.
J'ai lu sur un topic trouvé sur google qu'il ne fallait pas les stocker à plat. C'est ce que j'ai pourtant fait pendant la réparation joint de culasse. Est ce que le dysfonctionnement vient de là ?
Depuis le passage du visco à l'étau, elle ne chauffe plus... 😕

A+
avatar
gec191
Fidèle
Fidèle

Masculin Cancer Serpent
Age : 65
Messages : 470
Date d'inscription : 14/04/2006
Localisation : Chassagne Cantal
Voiture(s) : 525 TDS 93_316i 89_330 XD 02

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par secoum.63 le Mar 27 Juin 2006 - 13:33

C EST VRAI QUE CA NE SE STOCK PAS A PLAT CA PEUT VENIR DE LA!!!je serai toi cherche en un autre!ca sera + simple!! :smil:
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par gec191 le Mar 27 Juin 2006 - 14:05

Bonjour,

merci tu es de bon conseil... c'est justement ce que je veux éviter et plutôt comprendre pourquoi il fonctionne par intermitence,

merci encore, A+
avatar
gec191
Fidèle
Fidèle

Masculin Cancer Serpent
Age : 65
Messages : 470
Date d'inscription : 14/04/2006
Localisation : Chassagne Cantal
Voiture(s) : 525 TDS 93_316i 89_330 XD 02

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Lex le Mar 27 Juin 2006 - 15:54

le mien fonctionné uniquement a un regime superieur a 3000tr/mn! quand le mecano l as demonté il m as dit qu il ny avait presque plus de fluide et qu il avait trouvé de l eau dedans! pas chercheé a comprendre on l as changé et apres nikel.
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par gec191 le Mer 28 Juin 2006 - 16:48

Bonsoir,

comment il a vu qu'il n'y avait plus de liquide dedans ? :scratch:
c'est ce qui m'intéresse... :bah:

A+
avatar
gec191
Fidèle
Fidèle

Masculin Cancer Serpent
Age : 65
Messages : 470
Date d'inscription : 14/04/2006
Localisation : Chassagne Cantal
Voiture(s) : 525 TDS 93_316i 89_330 XD 02

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Nävis le Mer 28 Juin 2006 - 17:14

Pouratnt bmw, cjez moi, il me la donner et stocker a plat, comment veut tu etre sur de pas le stocker a plat.
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Sky' le Mer 28 Juin 2006 - 17:21

Nävis a écrit:Pouratnt bmw, cjez moi, il me la donner et stocker a plat, comment veut tu etre sur de pas le stocker a plat.

Stp poto, on n'a pas de vérificateur d'orthographe chez nous et c'est tant mieux, mais un peu plus d'attention dans tes posts ça serait sympa pour tous. ;)

Sinon j'en ai vu quelques-uns d'alignés chez un casseur une fois, et effectivement ils étaient stockés à la verticale.
Vous pensez qu'il y a un risque de fuite ou de déformation si on les stock à plat ?
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9211
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Lex le Mer 28 Juin 2006 - 19:04

gec191 a écrit:Bonsoir,

comment il a vu qu'il n'y avait plus de liquide dedans ? :scratch:
c'est ce qui m'intéresse... :bah:

A+
je sais pas je vais essayé de me renseigner! ;)
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Nävis le Mer 28 Juin 2006 - 20:16

Sky' a écrit:
Nävis a écrit:Pouratnt bmw, cjez moi, il me la donner et stocker a plat, comment veut tu etre sur de pas le stocker a plat.

Stp poto, on n'a pas de vérificateur d'orthographe chez nous et c'est tant mieux, mais un peu plus d'attention dans tes posts ça serait sympa pour tous. ;)

Sinon j'en ai vu quelques-uns d'alignés chez un casseur une fois, et effectivement ils étaient stockés à la verticale.
Vous pensez qu'il y a un risque de fuite ou de déformation si on les stock à plat ?
:+1: poto, je vais faire un effort, c'est la fatigue depuis quelques semaines qui me guette, pas de vacance depuis plus d'un an!!!!
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par jouini le Mer 5 Juil 2006 - 12:23

bonjour j'ai la 2eme vitesse du ventilo moteur qui ne se déclanche pas l'éguile de température dépase la moitié qu'en je suis dans les bouchons si kelqu'un aurai une idée merci.325TDA 1994 E36 clim.et meme la clim ne marche pas.

jouini
Invité


Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Sky' le Mer 5 Juil 2006 - 12:26

Ton visco est à remplacer.
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9211
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par jouini le Mer 5 Juil 2006 - 12:31

sa ne peut pas etre la sonde ki ne fait pas son travail?merci

jouini
Invité


Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par jouini le Mer 5 Juil 2006 - 12:34

sa ne peut pas etre aussi le carlosta ?

jouini
Invité


Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Sky' le Mer 5 Juil 2006 - 12:37

Non, le visco-coupleur n'a pas de sonde.

Il s'agit d'un ventilateur dont l'axe est sychronisé avec la rotation de la pompe à eau.


A une certaine température, les billes de mercure se dilatent et embrayent l'hélice sur cette axe afin qu'elle tourne plus vite pour retirer les calories au LDR du radiateur.

Les symptômes d'un visco HS sont :
Hélice se bloquant à la main même moteur chaud.
Légère surchauffe moteur (aiguille de température d'eau à peine à droite du milieu) dans les bouchons ou les moments de forte sollicitation mécanique (côtes, etc etc)

Un visco neuf vaut dans les 150 HT chez BMW.

Le ventilo électrique que tu as entre la calandre et le radiateur est un ventilo d'appoint qui sert pour la clim.


Dernière édition par le Mer 5 Juil 2006 - 12:42, édité 1 fois
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9211
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Sky' le Mer 5 Juil 2006 - 12:40

jouini a écrit:sa ne peut pas etre aussi le carlosta ?

Calorstat bloqué ouvert, moteur ne monte jamais en température (sauf en ville dans les bouchons)

Calorstat bloqué fermé (très rare), surchauffe moteur en permanence et sur-pression de liquide dans le circuit.

Dans ton cas c'est plutot le visco qui est en cause, surtout si elle chauffe normalement en dehors des bouchons.
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9211
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par jouini le Mer 5 Juil 2006 - 13:16

merci.sa a rien a voir avec mon probleme de clim aussi elle m'envoi de l'air chaud dans l'abitacle et le ventilo clim ne marche pas?

jouini
Invité


Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Lex le Mer 5 Juil 2006 - 13:50

est ce que tu entend le moteur de clim s enclencher???
regarde tes fusibles, le fusible de clim est un 30A vert!
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par DarkGyver le Mer 5 Juil 2006 - 14:21

lex81 a écrit:est ce que tu entend le moteur de clim s enclencher???
regarde tes fusibles, le fusible de clim est un 30A vert!

Re;

:+1: pour lex et sky ...

En dehors de cela, je te conseille de donner un coup de karcher sur tes radiateurs et condenseur de clim.
Avec le temps, les insectes et autres saletés se collent dans les interstices ou devrait passer l'air, et l'empèche de circuler!

(NB:
S'il te plait pas de langage SMS... :merci: )

@+ DarkGyver :coucou:
avatar
DarkGyver
Fan
Fan

Masculin Bélier Serpent
Age : 53
Messages : 1230
Date d'inscription : 15/04/2006
Localisation : Brumath (ALSACE)
Voiture(s) : 525 Tds touring E34 94

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par jouini le Mer 5 Juil 2006 - 19:30

bonsoir désolé pour le langage j'ai vérifié tout les fusible et tous son correcte .

jouini
Invité


Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par Lex le Mer 5 Juil 2006 - 21:49

depuis que tu l as elle as deja fonctionnée ta clim? elle te l as fait d un coup??
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème de Visco-Coupleur

Message par BMWXP le Mer 5 Juil 2006 - 21:54

Jouini, il me semble t'avoi deja demandé par deux fois de te presenter et pour toute reponse tu reposes ta question ailleurs dans le forum !!!

Maintenant, tu as deux solutions :

* tu te presentes et tu poses ta question

ou


* tu vas poser tes questions ailleurs !


Parce que je veux bien que tu ne saches pas qu'il faille se presenter la premiere fois mais la, j'appelle ca du foutage de g***le et je n'aime pas trop ca !!!


Merci !
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum