[BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Page 3 sur 3 Précédent  1, 2, 3

Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par steph45 le Sam 8 Nov 2008 - 16:49

et bien déja, débrancher l'ampli pour voir si la batterie se vide toujours.
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Sam 8 Nov 2008 - 16:59

bonsoir,oui je faire cela.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par pee rar le Sam 8 Nov 2008 - 23:56

steph45 a écrit:et bien déja, débrancher l'ampli pour voir si la batterie se vide toujours.


:oui: , moi j'ai mit un intérupteur sur l'alim de l'ampli.

Mais de toute façon, si mon touring ne tourne pas je débranche la batterie comme ça je ne suis plus emmerder, sauf qu'il faut que je démonte ma banquette arriére à chaque fois :P

A+
avatar
pee rar
Passionné(e)
Passionné(e)

Masculin Capricorne Rat
Age : 45
Messages : 3591
Date d'inscription : 29/10/2006
Localisation : pithiviers
Voiture(s) : 525 tds touring e34 / 750 il /kangoo 1.9 dti / clio ( voiture de fonction année 2008)

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Dim 9 Nov 2008 - 0:18

bonsoir,j'y est pensé à faire cela mettre un inter.
la batterie débranché c'est bien aussi,mais le soucis c'est que les kilométriques repart à 0.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par pee rar le Dim 9 Nov 2008 - 7:48

ghyzmo08 a écrit:bonsoir,j'y est pensé à faire cela mettre un inter.
la batterie débranché c'est bien aussi,mais le soucis c'est que les kilométriques repart à 0.a+

Oui, puis l'heure aussi :bah: , met un inter de base, tu seras fixé comme ça.

A+
avatar
pee rar
Passionné(e)
Passionné(e)

Masculin Capricorne Rat
Age : 45
Messages : 3591
Date d'inscription : 29/10/2006
Localisation : pithiviers
Voiture(s) : 525 tds touring e34 / 750 il /kangoo 1.9 dti / clio ( voiture de fonction année 2008)

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Jeu 13 Nov 2008 - 16:19

:salut: voici mes mesures faite aujourd'hui.
moteur en route,allumage des phares,ventilation,dégivrage,clignotant j'ai 13,7volts.
moteur en route,sans les consommateurs j'ai 14 volts.
moteur éteint j'ai 12,5 volts.
consommation de courant en ampére.
contact coupé,portes fermé et attendre j'ai 0.09A
ouverture de la porte arriére je me retrouves avec 0.02A.
j'ai testé en enlevant les fusibles un par un et j'ai toujour 0.09A.
c'est beaucoup ou pas?
par contre je comprends pas pourquoi porte ouverte je me retrouves avec les 0.02A préconisé.
merci des conseils.a+
(pas d'ampli)pour l'instant.
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Jeu 13 Nov 2008 - 23:22

:??: un petit coup de main,car la je voit plus.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Dim 16 Nov 2008 - 14:37

:salut: alors les bmistes c'est beaucoup ou pas?a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par pee rar le Dim 16 Nov 2008 - 15:05

Salut, y a un gars qui pourrait te renseigner.

C'est DARKGYVER.

Y a un lien sur le forum.

Je ne sais pas si ça va fonctionner :??:


http://www.darkgyver.fr/

A+
avatar
pee rar
Passionné(e)
Passionné(e)

Masculin Capricorne Rat
Age : 45
Messages : 3591
Date d'inscription : 29/10/2006
Localisation : pithiviers
Voiture(s) : 525 tds touring e34 / 750 il /kangoo 1.9 dti / clio ( voiture de fonction année 2008)

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Dim 16 Nov 2008 - 16:40

:coucou: je lui est envoyé un mail,on verra bien.merci a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par pee rar le Dim 16 Nov 2008 - 17:01

ghyzmo08 a écrit::coucou: je lui est envoyé un mail,on verra bien.merci a+

:jap:

A+
avatar
pee rar
Passionné(e)
Passionné(e)

Masculin Capricorne Rat
Age : 45
Messages : 3591
Date d'inscription : 29/10/2006
Localisation : pithiviers
Voiture(s) : 525 tds touring e34 / 750 il /kangoo 1.9 dti / clio ( voiture de fonction année 2008)

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Mer 3 Déc 2008 - 21:42

:salut: il s'occupe de mon cas.
en fin de compte c'est mon poste qui consomme.
le poste enlevé,je me retrouves avec 0.01A.
c'est parce-qu'il est branché en direct voir photo.
le fil rouge sur la fiche noir.

et la

pour la masse fil noir, elle est relié à la prise que l'on n'a dans la boite à gant.

et la
.
elle à était bricolé de partout cette bmw,c'est la deuxiéme que j'ai en 525 et il faut refaire le faisceau électrique.
il faut que je cherche les fils d'origine du poste.
dark me dit que j'ai le faisceau d'origine qui doit étre planqué dans le fond de l'autoradio.
c'est sur toute les bmw le faisceau d'origine bmw,car les fils d'haut-parleur avant et arriére c'est des fils qui on était rajouté sur la mienne.
les fils arriére passe le long de la carosserie.
les seul fils qu'il me reste d'origine sont ce du tableau de bord.
sur l'image les croix rouge c'est ce qui me reste.

donc pour moi il n'y avait pas de faisceau d'origine,cela se peut ou pas?
merci.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par steph45 le Mer 3 Déc 2008 - 22:22

impossible, toutes les bm E34 étaient pré-équipées.

par contre quand je vois tes fils, je me demande comment ta voiture a-t-elle fait pour ne pas avoir encore brulée.
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Mer 3 Déc 2008 - 22:43

:salut: chez commandés chez conrad des manchon à soudé,on chauffe au briquet et c'est soudé.
je l'avait fait sur mon ancienne 525 td,tout le cablage compteur+porte conducteur.
comme sa sera plus propre.
j'en n'est prit 20 en 3mm et 6mm.
il va falloir que je fouilles pour savoir ou il sont.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par Nävis le Jeu 4 Déc 2008 - 6:25

Lol, c'est pas soudé, c'est de la gaine thermo. Bref, il faut que tu les soudent avant. :W Au briquet je déconseille aussi, plutot au fer à soudé.
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par Nävis le Jeu 4 Déc 2008 - 6:29

Pour ton autoradio, tu as toujours un + sur le contact et un + permanent, ce qui est normal pour la mémoire. Bref 0.08A de conssomation n'est pas excessif comme je l'ai déjà dit.
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Jeu 4 Déc 2008 - 10:56

:salut: si cela éxiste.
on enfile le manchon dans le fil coté gauche,aprés celui de droite,et dans le milieu il y a un point de soudure que l'on chauffe au briquet.
j'ai refait mon faisceau de cette maniére sur mon ancienne 525 td.a+
le lien
http://www.conrad.fr/manchons_thermoretractables_a_sertir_avec_colle_p_18925_19062_212028#
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par Nävis le Jeu 4 Déc 2008 - 19:04

C'est pas top ca, ca remplacera pas une vrai soudure.
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Jeu 4 Déc 2008 - 20:30

:salut: jusque là j'ai jamais de problémes avec mon ancienne bmw,et elle roule toujour.
quand on n'habite au 4émes étages c'est pas évident de souder.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Jeu 18 Déc 2008 - 10:38

:salut: donc preuve en images,j'ai démontés toute la console central
je n'est pas le faisceau de la prise autoradio.
je n'est pas trouvé de fil rouge/blanc pour le +,le marron pour la masse,et violet/blanc aprés contact.
voici les photos de ce que j'ai.
ici c'est pour l'intérrupteur des vitres et des warning

voici les autres




les seul fils qu'il me restes d'origine bmw sont les haut-parleurs avant.

le seul fil rouge/blanc que j'ai,c'est celui de la fiche dans la boite à gant

pour la masse le marron,pareil c'est la fiche de la boite à gant.
sur la photo le fil de masse est déjà sur le fil marron

pour le violet/blanc,le seul que j'ai,c'est celui pour l'éclairage de la boite à gant,et il sont de petite section.
j'ai enlevés le fil rouge qui était sur cette fiche noir,et qui m'alimenté le poste.

et la
.
donc je vais me repiqué sur le rouge/blanc de la fiche qui est dans la boite à gant,vu que j'ai déja ma masse dessus.
je verrait bien si je restes à 0.01A poste branché.
voila.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Jeu 18 Déc 2008 - 19:11

:salut: voila j'ai refait tout mon faisceau.
jugé vous méme.a+
avant

maintenant

en dessous du volant
avant

maintenant

et une de mon nouveau soufflet de vitesse et l'intérrupteur pour éteindre l'ampli.

voila,jai pas pu tésté ma consommation de courant avec le poste,car je l'est vendu.
le prochain je l'est qu'a noél.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Ven 19 Déc 2008 - 15:13

:salut: voici mes mesures au repos.a+
sa oscille entre 0.01A à 0.02A.


c'est beaucoup ou pas?
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Ven 19 Déc 2008 - 17:48

:bah: bonsoir,dark m'a dit que ma batterie est hs.
car pour ma consommation c'est normal.
la batterie à cinq mois.
je sais que c'est une batterie qui était dans la vitrine depuis un bout de temp.
c'est pour cela que je l'est payés 99€.
sa va étre chaud pour la changé car c'est la seul qui resté.
la marque est yuasa.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Batterie à plat sans rouler depuis 4 jours

Message par ghyzmo08 le Lun 5 Jan 2009 - 11:36

:salut: alors j'ai fait comme dark m'a dit.
j'ai repiqués un fil pour mon aprés contact
photo fléche rouge

les mesures avec le poste branché,sa oscille entre 0.02A à 0.03A.
alors qu'avant poste branché en direct 0.08A.

aprés contact mis

poste en route

contact coupé poste éteind,et plus de diode allumé.


voila il m'a dit normallement je devrait plus avoir de probléme de décharge batterie.
si cela recommence,sa serat la batterie en cause.a+
avatar
ghyzmo08
Poto(te)
Poto(te)

Masculin Scorpion Coq
Age : 49
Messages : 581
Date d'inscription : 29/04/2007
Localisation : charleville mezieres manchester
Voiture(s) : bmw 325tds world pack de 1996

Revenir en haut Aller en bas

Page 3 sur 3 Précédent  1, 2, 3

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum