[BMW 520 i E34] Problème d'allumage

Aller en bas

[BMW 520 i E34] Problème d'allumage

Message par didier59 le Mar 22 Jan 2008 - 8:18

bonjour a tous .
je suis nouveau alors un peu d'indulgence .
voilà jai une bmw 520 i e34 24s de 1991 ,et le soucis est que quand j'accélère normalement on dirait qu'elle tourne sur 4 pattes ,en relachant un peu ça broutille et on sent clairement que ça ce remet ou il faut accelerer vraiment leger ,et une fois passé les 2000tr plus trop de soucis ,et en montant des bougies neuves elle roule normalement quelque jours et ça revient.
alors si quelqu un aurai une idee je suis preneur .
didier59

didier59
Newbie
Newbie

Masculin Balance Dragon
Age : 53
Messages : 2
Date d'inscription : 22/01/2008
Localisation : ROOST WARENDIN
Voiture(s) : bmw 520 i e 34 24s

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Problème d'allumage

Message par 320i67 le Mar 22 Jan 2008 - 9:32

Bonjour,

Le titre de ton message a été modifié car il ne respectait pas la charte. J'ai également corrigé l'ortographe et la grammaire car c'était incompréhensible.

Merci de faire attention à l’avenir :

http://forum-bmwfans.fr/TECHNIQUE-c5/Moteur-f20/MODERATION-A-LIRE-IMPERATIVEMENT-AVANT-DE-POSTER-t880.htm

:modo:
avatar
320i67
Membre d'honneur
Membre d'honneur

Masculin Poissons Chat
Age : 43
Messages : 5105
Date d'inscription : 10/04/2006
Localisation : Kintzheim (67) - sur la route des vins....
Voiture(s) : 118d 3 portes

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum