[BMW 525 ix E34] Problème de démarrage à froid

Aller en bas

[BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Lun 3 Déc 2007 - 13:59

:coucou: Hello les fans!

De puis ce vendredi soir, alors qu'elle démarrait toujours nickel, je dois insister avec le démarreur pour que mon moteur prenne (M50). Mais dès qu'il est parti, tout est en ordre. Je peux l'éteindre, il redémarre bien. Et à chaud, pas de soucis.

J'en conclut donc que c'est la sonde de t° d'eau qui donne l'info au boîtier qui est malade. Mais qu'en pensez-vous?

De plus, j'ai trouvé sur RealOEM la planche concernant cette pièce, ... mais je ne vois pas laquelle c'est entre la 13 et la 15 .. :scratch:

http://www.realoem.com/bmw/showparts.do?model=HJ71&mospid=47394&btnr=11_1282&hg=11&fg=15

Merci de m'éclairer. ;)
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par Le Baron Rouge le Lun 3 Déc 2007 - 16:26

Salut,

Et si ça venait de l'alimentation en carburant ?

Par exemple une durit poreuse...

++
avatar
Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 35
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par steph45 le Lun 3 Déc 2007 - 18:35

pour connaitre la bonne sonde, tu en débranche une et tu regarde si au compteur, ça fonctionne.

Car il y en a une pour le calculateur et l'autre pour le tableau de bord.
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Lun 3 Déc 2007 - 22:46

Le Baron Rouge a écrit:Salut,

Et si ça venait de l'alimentation en carburant ?

Par exemple une durit poreuse...

++

OK mais dans ce cas, je vois pas pourquoi elle démarrerait mieux à chaud qu'à froid :suspect:
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par Le Baron Rouge le Mar 4 Déc 2007 - 22:21

Je peux te retourner une question : est-ce qu'elle démarre mal à froid ou lorsqu'elle a été immobilisée pendant un certain temps ? Difficile à dire car, si elle reste arrêtée, elle va forcément refroidir...

Mon hypothèse est la suivante : lorsque la voiture est immobilisée pendant un certain temps, l'essence présente dans les durits du moteur s'évapore. Ainsi, il y a de l'air dans le circuit et ta voiture démarre mal.

Bien sûr, ce n'est qu'une hypothèse...

:smil:
avatar
Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 35
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Mar 18 Déc 2007 - 11:12

UP :|

J'ai déposé ma 5 chez BM mercredi passé pour avoir un check complet + valise. Et par la même occasion, j'ai demandé qu'il regarde à ce petit problème de démarrage. Ils ont donc contrôlé le fonctionnement et les valeurs données par la sonde de t° moteur et de ce côté-là, tout est OK!

Le contrôle (visuel) des durites d'essence n'a rien donné non-plus. Je vais donc d'abord remplacer le filtre à essence, les bougies et le filtre à air (j'avais fait vidange + filtre à huile mais selon l'ancien proprio, le reste était Ok ... j'ai démonté le filtre à air et :hum: crade!!) puis effectuer 2 tests: mettre le contact 3 ou 4 fois avant de démarrer pour faire tourner la pompe à essence; si ça résoud le problème, c'est que j'ai un perte de pression sur le circuit d'essence (durites poreuses comme dit par le Baron ;) ou un injecteur qui coule un peu...).

Je vous tiens au courant :!:

Sinon, personne n'a eu ce genre de soucis?? :?:
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par steph45 le Mar 18 Déc 2007 - 18:23

clapet anti-retour de la pompe à essence?
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Mer 19 Déc 2007 - 7:57

Bon bin pas de changement même en "amorçant" plusieurs fois avant en mettant le contact!
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par familykart le Mer 19 Déc 2007 - 11:57

Salut, vérifies tes bougies comme tu l'as dit plus haut.
avatar
familykart
Fan
Fan

Masculin Lion Cochon
Age : 46
Messages : 1090
Date d'inscription : 08/04/2007
Localisation : Bourg d'Iré (49)
Voiture(s) : 530 DA pack luxe AM 2001

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Mer 19 Déc 2007 - 14:45

familykart a écrit:Salut, vérifies tes bougies comme tu l'as dit plus haut.

;) ce soir je me plonge sous le capot de ma belle pour faire tout ça :lol: 8)
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Jeu 20 Déc 2007 - 11:19

GranSteph a écrit:
familykart a écrit:Salut, vérifies tes bougies comme tu l'as dit plus haut.

;) ce soir je me plonge sous le capot de ma belle pour faire tout ça :lol: 8)

:bah: Je vais de voir faire appel à l'équipe: j'ai changé les bougies (et vérifié par la même occasion les bobinnes et les embouts), le filtre à air et le filtre à essence ... mais pas d'amélioration :x

Hé, les pros: une idée ???? :scratch:
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par familykart le Jeu 20 Déc 2007 - 11:45

Salut tes problèmes de démarrage, tu les as que depuis qu'il fait froid? si c'est le cas, fait un test avec une autre batterie, peut-être qu'elle a pris un coup.
avatar
familykart
Fan
Fan

Masculin Lion Cochon
Age : 46
Messages : 1090
Date d'inscription : 08/04/2007
Localisation : Bourg d'Iré (49)
Voiture(s) : 530 DA pack luxe AM 2001

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Jeu 20 Déc 2007 - 12:04

familykart a écrit:Salut tes problèmes de démarrage, tu les as que depuis qu'il fait froid? si c'est le cas, fait un test avec une autre batterie, peut-être qu'elle a pris un coup.

Non c'est pas lié au froid "polaire" de Gelbique 🇳🇴 C'est arrivé du jour au lendemain, avec une t° ambiante d'environ 8 à 10° ... :suspect:

Pour la mise en route après plusieurs heures d'arrêt, je dois insister au démarreur. Mais dès qu'elle à démarrer, même si je la coupe tout de suite, elle redémarre nickel. Et une fois en route, elle tourne bien :scratch:
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par steph45 le Jeu 20 Déc 2007 - 18:52

steph45 a écrit:clapet anti-retour de la pompe à essence?
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 ix E34] Problème de démarrage à froid

Message par GranSteph le Jeu 20 Déc 2007 - 22:09

steph45 a écrit:
steph45 a écrit:clapet anti-retour de la pompe à essence?

Oui tu insistes!! ;)

Peut-être, c'est vrai! Ce clapet fait partie de la pompe immergée je suppose!? Je pourrai peut-être placer juste à la sortie de la pompe, sur le tuyau de départ d'essence, une valve anti-retour pour compenser?

Quoi que si c'était ça le problème, en mettant le contact 3 ou 4 fois avant de démarrer pour amorcer, ça devrait aller, non?
avatar
GranSteph
Habitué(e)
Habitué(e)

Masculin Verseau Buffle
Age : 45
Messages : 151
Date d'inscription : 07/11/2007
Localisation : Floreffe
Voiture(s) : 525 IX Touring E34; LR Discovery Série 2; 307 SW 1600 HDI; Clio 2 1500 DCi 80 ch

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum