[BMW 520 i E34] Problème d'allumage sur moteur M50

Aller en bas

[BMW 520 i E34] Problème d'allumage sur moteur M50

Message par BMWXP le Mer 19 Sep 2007 - 18:17

mon pote Pat à un problème :

Sur une E34 520i moteur m50, il n'y a plus d'allumage sur le cylindre numéro 5 .

Les bobines ont été echangées, les injecteurs aussi, les bougies sont neuves, il y a du jus sur la prise qui arrive a la bobine et quand on laisse le moteur tourner au ralenti la bobine commence a fondre .

Est ce que quelqu'un a une idée de ce que ca pourrait etre ???


:merci:
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Problème d'allumage sur moteur M50

Message par valen6 le Jeu 20 Sep 2007 - 20:25

Elle tient le ralenti avec une bobine en moins? :suspect:
C'est peut-etre un problème de masse ou un court-circuit....

Moi j'ai eu une bougies qui a explosé quand je partais en vacances et le moteur tournais vraiment comme une patate :shock:

Au fait j'ai des bobines pour m50 en stock (rubrique annonces) si ça intéresse ton ami, 1 neuve et 5 anciennes mais ok.
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 248
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Problème d'allumage sur moteur M50

Message par Nävis le Ven 21 Sep 2007 - 6:06

BMWVal a écrit:mon pote Pat à un problème :

Sur une E34 520i moteur m50, il n'y a plus d'allumage sur le cylindre numéro 5 .

Les bobines ont été echangées, les injecteurs aussi, les bougies sont neuves, il y a du jus sur la prise qui arrive a la bobine et quand on laisse le moteur tourner au ralenti la bobine commence a fondre .

Est ce que quelqu'un a une idée de ce que ca pourrait etre ???


:merci:
Elle fond? :shock:
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Problème d'allumage sur moteur M50

Message par BMWXP le Ven 21 Sep 2007 - 19:08

Bah en fait elle fume et commence a fodre mais elle n'est pas restée assez longtemps pour fondre vraiment !
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Problème d'allumage sur moteur M50

Message par steph45 le Ven 21 Sep 2007 - 19:16

il y a une masse qui courcircuite la bobine.

Attention au calculateur
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Problème d'allumage sur moteur M50

Message par BMWXP le Ven 21 Sep 2007 - 19:34

Apparement c'etait un probleme de boitier electronique, Pat m'a appelé pour me dire qu'ils avaient trouvé la panne ! Ils ont fait un essai en changeant de boitier ...


:merci: quand meme pour avoir cherché !
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum