[BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Aller en bas

[BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par shark8317 le Dim 2 Sep 2007 - 16:14

Bonjour a tous !!!
Alors voila... sur mon superbe cab equipé d'une alarme serpi star dwa 3, la led rouge qui sert d'interrupteur pour la detection volumetrique est cassée. Enfin c'est le systeme d'interrupteur qui est cassé, la led fonctionne... Mais je ne peux plus couper la detection interieure, et pour un cabriolet c'est genant.... :lol!:
Est ce que je peux trouver une piece de remplacement quelque part ?
:merci:

shark8317
Newbie
Newbie

Masculin Verseau Cheval
Age : 52
Messages : 34
Date d'inscription : 27/07/2007
Localisation : 83
Voiture(s) : M3 E36 3.2 l 1996

Revenir en haut Aller en bas

Re: [BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par Nävis le Lun 3 Sep 2007 - 9:08

Idem, la mienne est cassé. Si quelqu'un sait ou en trouver une.

Merci
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 37
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par Le Baron Rouge le Lun 3 Sep 2007 - 11:58

C'est l'interrupteur qui est cassé ?
avatar
Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 35
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par shark8317 le Lun 3 Sep 2007 - 13:14

Salut baron, oui c'est l'interrupteur, la led fonctionne mais je ne peux plus appuyer dessus pour shunter la detection volumetrique...

shark8317
Newbie
Newbie

Masculin Verseau Cheval
Age : 52
Messages : 34
Date d'inscription : 27/07/2007
Localisation : 83
Voiture(s) : M3 E36 3.2 l 1996

Revenir en haut Aller en bas

Re: [BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par ber le Lun 3 Sep 2007 - 13:55

Ma led était aussi cassé sur mon ex 320i mais on peut bien activer et désactiver la volumétrie a partir de la télécomande de l'alarme serpistar en laissant appuiyer plus logtemps sur le bouton sa met la volumétrie + périmétrie et un appui cour sa actionne juste la périmétrie?!
Sa marchait sur ma 320i j'avais testé :bah:

ber
Membre d'honneur
Membre d'honneur

Masculin Balance Cheval
Age : 39
Messages : 7030
Date d'inscription : 07/03/2006
Localisation : Clermont ferrand
Voiture(s) : ex 318ie30 , 320ie36 , 328ie36 , 325i E30 M-teckII , 320ie36 , 328i coupè e36 individual

Revenir en haut Aller en bas

Re: [BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par shark8317 le Mar 4 Sep 2007 - 18:09

faudra que j'essaiye ca mais je crois pas trop...

shark8317
Newbie
Newbie

Masculin Verseau Cheval
Age : 52
Messages : 34
Date d'inscription : 27/07/2007
Localisation : 83
Voiture(s) : M3 E36 3.2 l 1996

Revenir en haut Aller en bas

Re: [BMW 320 i E36] La LED de l'alarme ne fonctionne plus

Message par didoenbmw le Dim 23 Sep 2007 - 21:32

j'ai aussi ce cas.
moi si je veux la volumetrique, je ferme avec la telecommande.
si je ne veux pas la volumetrique, je ferme a la clef ou a la main en appuyant sur le teton de portiere en passant par l'arriere, comme ça, juste le coupe circuit.

ceci dit si qqu'un sait si l'on peut changer le bouton facilement ch'uis preneur.
avatar
didoenbmw
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 47
Messages : 211
Date d'inscription : 11/05/2007
Localisation : Guillestre
Voiture(s) : 325i

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum