[BMW 525 tds E34] Fuite de la Pompe à Injection

Aller en bas

[BMW 525 tds E34] Fuite de la Pompe à Injection

Message par MASSET84 le Lun 17 Avr 2006 - 17:49

Salut à tous

tout d'abord merci pour votre super forum

j'ai une fuite à ma pompe bosch 0 460 406 997 sur ma 525tds an 1992

d'aprés des explications sur différents forums, il serait possible de le faire sois même sans sortir la pompe du moteur (changement des joints) sans passer par un diéseliste (la voiture ne démarre plus) ??

pour l'outillage il me faut avoir clés Torx (laquelle) et douille spéciale trois pans (laquelle et ce trouve où ?)

Ya t'il d'autre chose que je dois savoir avant de me jeter...

eh oui elle a démarré avec bien du mal et ensuite j'ai fait 50 mètres et plus rien quand j'accélerai (reste au ralenti) puis elle a calé....

merci de votre aide :)

Elle me manque ma titine :(

amicalement

MASSET84
Newbie
Newbie

Messages : 15
Date d'inscription : 17/04/2006
Localisation : Velleron (84)
Voiture(s) : 525 tds E34

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par BMWXP le Lun 17 Avr 2006 - 19:06

As tu regardé ce post de Ced 46 ?

http://forum-bmwfans.fr/viewtopic.forum?t=112
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par MASSET84 le Lun 17 Avr 2006 - 20:42

Salut bmwval

oui j'ai vu son post, mais il parle de la dépose pompe et de l'actuateur et pas du changement des joints sans dépose

merci aux connaisseurs pour leur avis ;)

@+

MASSET84
Newbie
Newbie

Messages : 15
Date d'inscription : 17/04/2006
Localisation : Velleron (84)
Voiture(s) : 525 tds E34

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par K'n@rdo63 le Lun 17 Avr 2006 - 20:53

Regarde ca ca pourra t'aider


http://www.6enligne.net/html/faq.php3?faq=96
avatar
K'n@rdo63
Super Modo
Super Modo

Masculin Cancer Rat
Age : 34
Messages : 8099
Date d'inscription : 19/02/2006
Localisation : Clermont-Ferrand
Voiture(s) : 318ti E46

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par MASSET84 le Sam 6 Mai 2006 - 11:27

Salut à tous

voila les nouvelles

aprés avoir changer les joints je la pompe et repose de la pompe,

aucune arrivé de GO a la durite de sortie du filtre a GO, j'ai testé en shuntant le relais (car aucun 12v a la pompe de gavage) du coup j'ai du 12v mais la pompe reste silencieuse....

si je prends un autre relais j'ai du 12v a la pompe de gavage l'espace de 2 sec !!!!

voir mon post ici http://www.forum-auto.com/sqlforum/section12/sujet380411.htm

merci de vos conseils

@+

MASSET84
Newbie
Newbie

Messages : 15
Date d'inscription : 17/04/2006
Localisation : Velleron (84)
Voiture(s) : 525 tds E34

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par Lex le Sam 6 Mai 2006 - 11:31

MASSET84 a écrit:Salut à tous

voila les nouvelles

aprés avoir changer les joints je la pompe
qui ça 😕 Happy Happy
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par MASSET84 le Sam 6 Mai 2006 - 19:56

eh eh lex81 pas mal ton humour ;)

sur ce as tu une idée a mon soucis ?

aucune arrivé de GO a la durite de sortie du filtre a GO, j'ai testé en shuntant le relais (car aucun 12v a la pompe de gavage) du coup j'ai du 12v mais la pompe reste silencieuse....

j'ai du 12v en shuntant le relais, mais pas certain de la masse.... quel est le bon fil à la broche du faisceau (à la pompe de gavage) ?? car il y a 4 fils et si pas de masse.... pas de pompe qui marche.. 🇳🇴

Merci d'avance

@+

MASSET84
Newbie
Newbie

Messages : 15
Date d'inscription : 17/04/2006
Localisation : Velleron (84)
Voiture(s) : 525 tds E34

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par oximeca le Mar 16 Mai 2006 - 18:33

salut a tous
un petit lien qui peut servir !!!!
http://liron.fr/
avatar
oximeca
Fidèle
Fidèle

Masculin Sagittaire Singe
Age : 49
Messages : 359
Date d'inscription : 05/04/2006
Localisation : hautes pyrénées
Voiture(s) : 525 tds E 39 /// HONDA PRELUDE 5G /// GRAND CHEROKEE 5.2L V8

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par ced-46 le Mer 17 Mai 2006 - 6:51

As-tu vérifié que ta pompe de gavage est alimentée lors de l'actionnement du démarreur ?

Sur certaines E36 c'est comme ça :lol:

Donc ton soucis ne vient peut-être pas de la pompe à injection :bah:
avatar
ced-46
Fan
Fan

Masculin Balance Cochon
Age : 35
Messages : 2427
Date d'inscription : 19/02/2006
Localisation : Plaisance du touch prés de Toulouse
Voiture(s) : e36 M3 3.0 berline et e30 320 iRace ..

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Fuite de la Pompe à Injection

Message par Bleuavus le Mer 17 Mai 2006 - 17:10

:+1:

Demande à quelqu'un d'actionner ton démarreur et toi écoute si la pompe de gavage se met en route.

Dans tous lescas, si tu n'as pas de gasoil à la sortie du filtre, sa ne peux pas être ta pompe injection.

Tiens nous au jus.
avatar
Bleuavus
Fidèle
Fidèle

Masculin Taureau Singe
Age : 38
Messages : 353
Date d'inscription : 20/02/2006
Localisation : BORDEAUX (BRUGES)
Voiture(s) : M3 3.0l

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum