[BMW E30] Autoradio qui ne se met pas en marche

Page 2 sur 2 Précédent  1, 2

Aller en bas

Re: [BMW E30] Autoradio qui ne se met pas en marche

Message par BMWMAX59 le Dim 10 Juin 2007 - 12:11

K'n@rdo63 a écrit:On te l'as dit 3 fois Max que c'était surement la masse :bah:

Content pour toi ;)
Ouai ben la masse elle a pris feu :hyp: !


:ptdr: :ptdr: :ptdr:


Et j'ai jamais dit que c'était pas ça, juste que ça me semblait bizarre sur le coup :bien: .
avatar
BMWMAX59
Membre d'honneur
Membre d'honneur

Masculin Gémeaux Tigre
Age : 32
Messages : 7786
Date d'inscription : 19/02/2006
Localisation : D'in min ch'nord pardi!
Voiture(s) : ex 316 e30, ex 323i e30 M-Tech, ex 323ci, GS3 DCi 130

Revenir en haut Aller en bas

Re: [BMW E30] Autoradio qui ne se met pas en marche

Message par sonic99 le Dim 10 Juin 2007 - 23:40

Eh bah voila !
Ah défaut de faire fonctionner ton autoradio, tu crame la bagnole !

:lol!:

Content que ca marche !
avatar
sonic99
Poto(te)
Poto(te)

Masculin Scorpion Dragon
Age : 41
Messages : 947
Date d'inscription : 01/04/2006
Localisation : Gard
Voiture(s) : Avant, j'avais une béhème. Mais c'était avant... Honda FORZA 125 - C3 "shine" version spanish... olé !

Revenir en haut Aller en bas

Re: [BMW E30] Autoradio qui ne se met pas en marche

Message par erf le Lun 11 Juin 2007 - 11:34

BMWMAX59 a écrit:
Ouai ben la masse elle a pris feu :hyp: !


:ptdr: :ptdr: :ptdr:

.

mais mdrrrRrrrr

erf
Habitué(e)
Habitué(e)

Masculin Capricorne Dragon
Age : 53
Messages : 137
Date d'inscription : 26/05/2007
Localisation : France
Voiture(s) : 525 TDS E39

Revenir en haut Aller en bas

Re: [BMW E30] Autoradio qui ne se met pas en marche

Message par BMWMAX59 le Lun 11 Juin 2007 - 14:51

L'isolant a fondu du câble d'alim + masse jusqu'à la fiche de l'autoradio c'est pour dire!

J'ai du pincer/blesser les câbles en rentrant l'autoradio dans son rack. Ca a du se couper sur les bords.
avatar
BMWMAX59
Membre d'honneur
Membre d'honneur

Masculin Gémeaux Tigre
Age : 32
Messages : 7786
Date d'inscription : 19/02/2006
Localisation : D'in min ch'nord pardi!
Voiture(s) : ex 316 e30, ex 323i e30 M-Tech, ex 323ci, GS3 DCi 130

Revenir en haut Aller en bas

Re: [BMW E30] Autoradio qui ne se met pas en marche

Message par erf le Lun 11 Juin 2007 - 16:49

:(

erf
Habitué(e)
Habitué(e)

Masculin Capricorne Dragon
Age : 53
Messages : 137
Date d'inscription : 26/05/2007
Localisation : France
Voiture(s) : 525 TDS E39

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum