[BMW 325 i E36] Problème de lave-phares

Aller en bas

[BMW 325 i E36] Problème de lave-phares

Message par Squall75 le Sam 2 Juin 2007 - 20:12

Bonsoir les fans.

Depuis que j'ai ma voiture, mes lave-phares n'ont jamais fonctionnés (ou alors je ne sais pas comment les faire marcher :scratch: ), j'entend la pompe, le liquide diminue a vue d'oeil mais rien ne sort.
J'aurais voulu savoir si quelqu'un a déjà eu ce problème.
J'ai regardé sur RealOEM pour voir si il y avait un filtre (qui pourrait être bouché) mais je ne vois rien.

http://www.realoem.com/bmw/showparts.do?model=BF31&mospid=47430&btnr=61_0073&hg=61&fg=45

Merci d'avance
avatar
Squall75
Fan
Fan

Masculin Sagittaire Tigre
Age : 31
Messages : 1092
Date d'inscription : 07/08/2006
Localisation : PARIS
Voiture(s) : BMW E36 325i Coupé - VW Polo 9N3 1.9 TDI 100 Sport Limited

Revenir en haut Aller en bas

Re: [BMW 325 i E36] Problème de lave-phares

Message par Burn le Sam 2 Juin 2007 - 20:27

Si le liquide diminue, c'est bien qu'il part quelque par. Essaye de demander à une amie d'activer les laves phares quand t'auras la tête sous le capot ... de la voiture :pig:.
avatar
Burn
Membre d'honneur
Membre d'honneur

Masculin Poissons Chèvre
Age : 39
Messages : 5154
Date d'inscription : 06/03/2006
Localisation : Entre lyon et grenoble
Voiture(s) : // M3 e36 3.2l estoril en mode piste

Revenir en haut Aller en bas

Re: [BMW 325 i E36] Problème de lave-phares

Message par Squall75 le Sam 2 Juin 2007 - 21:07

J'avais déjà essayer mais je voyais rien d'anormal, et le liquide diminue au niveau de mon second réservoir de lave glace, celui du "superdétergent".
avatar
Squall75
Fan
Fan

Masculin Sagittaire Tigre
Age : 31
Messages : 1092
Date d'inscription : 07/08/2006
Localisation : PARIS
Voiture(s) : BMW E36 325i Coupé - VW Polo 9N3 1.9 TDI 100 Sport Limited

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum