[BMW 316 i E46] Problème affichage de l'autoradio d'origine

Aller en bas

[BMW 316 i E46] Problème affichage de l'autoradio d'origine

Message par oufdebmw63 le Sam 21 Avr 2007 - 9:25

slt les fans, j'ai un soucis avec l'écran de l'autoradio bmw, j'ai remarqué que quand la voiture est au soleil, quand j'allume la voiture, l'affichage de l'autoradio disparait, le rétro éclairage s'allume quand meme, mais aucun chiffre ni lettre, ça a commencé que quand il a commencé à faire chaud, s ivous une idée d'où ça vient ? svp, je précise que ça revient des fois, sans raison apparente

oufdebmw63
Banni
Banni

Masculin Messages : 2253
Date d'inscription : 27/06/2006

Revenir en haut Aller en bas

Re: [BMW 316 i E46] Problème affichage de l'autoradio d'origine

Message par oufdebmw63 le Lun 23 Avr 2007 - 16:02

si ça vous est déja arrivé, merci de me le préciser

oufdebmw63
Banni
Banni

Masculin Messages : 2253
Date d'inscription : 27/06/2006

Revenir en haut Aller en bas

Re: [BMW 316 i E46] Problème affichage de l'autoradio d'origine

Message par BMWXP le Lun 23 Avr 2007 - 16:10

Perso jamais eu ce probleme ...

Mais les leds supportent peut etre mal la chaleur !
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Re: [BMW 316 i E46] Problème affichage de l'autoradio d'origine

Message par oufdebmw63 le Lun 23 Avr 2007 - 17:11

c'est Bizzare je trouve, ça ne met pas arrivé aujourd'hui

oufdebmw63
Banni
Banni

Masculin Messages : 2253
Date d'inscription : 27/06/2006

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum