[Mercedes 300 CE] Problème éclairage tableau de bord

Aller en bas

[Mercedes 300 CE] Problème éclairage tableau de bord

Message par Lex le Lun 19 Mar 2007 - 15:15

j ai un petit souci sur le 300ce que j ai a la maison!
en fait depuis quelques temps l eclairage du tableau de bord a disparu! plus rien ne s eclaire ni le compteur ni les interrupteurs, pourtant aucun fusible de grillé donc si quelqu un avait une idée :scratch:
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [Mercedes 300 CE] Problème éclairage tableau de bord

Message par oufdebmw63 le Lun 19 Mar 2007 - 15:19

ben je dirais l'ampoule, j'ai ce soucis sur la cougar, un des écran rétro éclairé (température) ne s'allume plus

oufdebmw63
Banni
Banni

Masculin Messages : 2253
Date d'inscription : 27/06/2006

Revenir en haut Aller en bas

Re: [Mercedes 300 CE] Problème éclairage tableau de bord

Message par Lex le Lun 19 Mar 2007 - 15:23

c est impossible toutes les ampoules n auraient pas grillées en meme temps 🇳🇴
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [Mercedes 300 CE] Problème éclairage tableau de bord

Message par oufdebmw63 le Lun 19 Mar 2007 - 15:27

je ne sais pas, je ne pourrai pas te dire, mais c'est possible, moi je vais chez ford bientot pour changer l'ampoule de température

oufdebmw63
Banni
Banni

Masculin Messages : 2253
Date d'inscription : 27/06/2006

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum