[BMW 525 i E34] Fusibles non marqués sur l'autocollant

Aller en bas

[BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par greg13120 le Lun 5 Mar 2007 - 17:37

salut voila mon probleme :


Le cercle bleu y a rien dessu c'est normal?
et le cercle rouge le fusible est grillé quelqu'un c'est ce que c'est?
j'ai rien touché encore car sa bug deja assez lol
et les numero 1 a 8 c'est quoi... gene

Merci
avatar
greg13120
Fidèle
Fidèle

Masculin Bélier Buffle
Age : 33
Messages : 481
Date d'inscription : 11/01/2007
Localisation : gardanne
Voiture(s) : 525i E34 1988 vendu.... maintenant peugeot 607... et bientot M5 E39

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par Nurburgring le Mar 6 Mar 2007 - 9:39

Salut,
alors j'ai la RTA gros modèles 525i,530i,535i,540i en anglais et d'après ce que je vois, au niveau du cercle bleu c'est normal qu'il n'y ai pas de relai (marqué vacant), ensuite le fusible dans le cercle rouge toujours d'après la RTA, n'a pas lieu d'exister à cet endroit par contre j'ai l'impression qu'il est coincé contre le relai n°1 pour que ce dernier fasse correctement contact :pale: . Ca sent le bricolage :bah: .
Le relai N°1 est celui du démareur .
Le module N°8 sert à commander les phares, codes, veilleuses, anti-brouillards . Il y a plusieurs relais à l'intérieur .

Nurburgring
Banni
Banni

Masculin Messages : 2181
Date d'inscription : 07/03/2006

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par greg13120 le Mar 6 Mar 2007 - 13:22

merci
pour celui du cercle rouge c'été un travail pourri qu'un ancien electricien avais fais. pour l'alarme, donc j'ai enlevé pour faire de la place.
enfete j'ai le degivrage arriere et les lampe de marche arrier qui ne fonctionne pas donc je cherche un peu partout.
avatar
greg13120
Fidèle
Fidèle

Masculin Bélier Buffle
Age : 33
Messages : 481
Date d'inscription : 11/01/2007
Localisation : gardanne
Voiture(s) : 525i E34 1988 vendu.... maintenant peugeot 607... et bientot M5 E39

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par Nurburgring le Mar 6 Mar 2007 - 19:46

Tu as vérifié les fusibles sous la banquette arrières ? Tu as une deuxième boite avec des relais et fusibles . D'après la RTA le relai de dégrivrage arrière s'y trouve donc y a de grandes chances que le fusible s'y trouve aussi .

Nurburgring
Banni
Banni

Masculin Messages : 2181
Date d'inscription : 07/03/2006

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par greg13120 le Mar 6 Mar 2007 - 20:08

:D a tu eclairci ma penombre

je fais comment pour demonté y a des vis au autre car j'ai un peut essayé la mais j'ai peur d'arracher...
Merci
avatar
greg13120
Fidèle
Fidèle

Masculin Bélier Buffle
Age : 33
Messages : 481
Date d'inscription : 11/01/2007
Localisation : gardanne
Voiture(s) : 525i E34 1988 vendu.... maintenant peugeot 607... et bientot M5 E39

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par gr1 le Mar 6 Mar 2007 - 20:46

Tu tires dessus ca viens tout seul!
avatar
gr1
Newbie
Newbie

Masculin Poissons Coq
Age : 37
Messages : 43
Date d'inscription : 07/10/2006
Localisation : NANTES
Voiture(s) : 535i e34

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par Nurburgring le Mar 6 Mar 2007 - 21:03

Euh avant de tirer dessus, il faut démonter les caches en plastiques (noir) qui entourent les ceintures de sécurité inférieures (dans la banquette) .
Ils sont muni d'un petit trou, enfiles un tournevis fin dans le trou pour les démonter.
Ensuite attrapes le devant de la banquette par le dessous et tires vers le haut .

Nurburgring
Banni
Banni

Masculin Messages : 2181
Date d'inscription : 07/03/2006

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par greg13120 le Mer 7 Mar 2007 - 12:48

merci y avait bien le fusible pour le chauffage des vitre arrier HS :)
mais trois filament du haut ne marche toujour pas :(
avatar
greg13120
Fidèle
Fidèle

Masculin Bélier Buffle
Age : 33
Messages : 481
Date d'inscription : 11/01/2007
Localisation : gardanne
Voiture(s) : 525i E34 1988 vendu.... maintenant peugeot 607... et bientot M5 E39

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par Nurburgring le Mer 7 Mar 2007 - 13:27

C'est que tu as une coupure dans le circuit du à un nettoyage de la vitre avec montre bague ... il se vend des kit de réparation en centre auto, c'est une petite fiole avec un cache autocollant et un petit pinceau . J'ai déjà testé et ça fonctionne nickel . Le plus dur est de repérer les coupures .
Tes feux de recul sont toujours en panne ?

Nurburgring
Banni
Banni

Masculin Messages : 2181
Date d'inscription : 07/03/2006

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Fusibles non marqués sur l'autocollant

Message par greg13120 le Mer 7 Mar 2007 - 18:19

les feux de recul oui j'ai vu aucune section de cable et pas d'autre fusible grillé... :s y a t'il un relai?

pour la coupur du circuit de chauffage de vitre c'est bizare que c'est les 3 du haut. je verifirai demain
avatar
greg13120
Fidèle
Fidèle

Masculin Bélier Buffle
Age : 33
Messages : 481
Date d'inscription : 11/01/2007
Localisation : gardanne
Voiture(s) : 525i E34 1988 vendu.... maintenant peugeot 607... et bientot M5 E39

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum