[BMW 525 i E34] Problèmes de démarrage par température basse

Page 1 sur 2 1, 2  Suivant

Aller en bas

[BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Lun 15 Jan 2007 - 22:29

[M50B25TU] [2.5 24V Vanos]

Salut à tous ! :smil:

Comme d'habitude quand je viens vous trouver, c'est que quelque chose ne va pas avec avec ma titine. :)

Exposition du non problème :

Ma voiture démarre TOUJOURS très bien, pas au quart de tour, mais comme un 6 en ligne :fier: ... lorsqu'elle dort dans mon parking, qui en hiver descend peut-être au minimum aux allentours des 5 à 8°.


Exposition du problème :

Maintenant est arrivé l'hiver et les weekends de ski... A Noël, j'ai séjourné chez mes parents et même si ça m'a fendu le coeur, elle a dormi 3 jours dehors sans rouler par des températures entre -10 et +5°. Au moment de la redémarrer, problème :
- le démarreur tourne très bien et sans faiblir
- au bout d'un moment, ou aux essais ultérieurs, le démarreur fait tourner le moteur à une monstre vitesse mais rien d'autre ne se passe...
- finalement, elle a démarré en petouillant un peu, un peu sur 5 pattes durant 2 à 3 secondes
- après, plus de problème

Le weekend d'avant, je vais skier en station. Je la laisse dans un parking couvert par des températures de peut-être 0 à 5° 2 jours et une nuit et là, même problème, sauf que j'ai bien cru que je n'arriverais pas à la démarrer.


Ebauches d'idées :

- batterie ? => le démarreur ne tournerait pas aussi bien si elle était raide. De plus, c'est une batterie BMW qui intègre un témoin qui devrait changer de couleur si elle n'était plus bonne. Là le témoin est encore beau vert. Les cosses sont propres.

- bougies ? => changées il y a 2'500km lors du grand service chez BM (enfin j'espère...)

- cables et bobine d'allumage ? => s'il y avait défaut d'allumage, elle devrait noyer au bout d'un moment non ?

- anti-démarrage codé ? => je ne vois pas de raison que ça re-fonctionne tout d'un coup sans modification de température ou bidouillage de câbles.

- pompe à essence ? => oui, elle doit être un fin de vie et le filtre à essence a été changé pour la première fois à 185'000km et 10 ans (!) mais je ne pense pas qu'une différence de température devrait jouer un tel rôle. Dans le meilleur des cas, elle devrait aussi "déconner" de temps en temps quand il faut plus chaud.

- sonde de température du starter ou starter ? => Je penche assez pour ça. Ca pourrait expliquer cette situation.


NB :

Les problèmes ont commencé après le dernier service lors duquel j'avais demandé un lavage chassis + moteur. Je ne serais pas surpris qu'une prise ou un élément électronique ait pris l'humidité... Mais bon, ça correspond aussi avec le début de l'hiver alors peut-être que c'est juste le froid.

Même par de longues périodes très pluvieuses je n'ai jamais eu de problème auparavant.


Eventuelles futures investigations :

Pour vraiment savoir si c'est un problème d'humidité ou de froid, la prochaine fois qu'il caille vraiment, je vais la mettre dormir dehors juste une nuit et voir comment elle redémarre le lendemain. Si elle démarre sans problème, je pourrai alors en conclure que le facteur "temps à l'extérieur" joue un rôle et ça me ferait plus penser à un problème électronique ou de connectique en raison de l'humidité.


Voilà, j'espère avoir été assez précis dans la description du problème.

D'autres idées ? Expériences ? Je me permets de vous ennuyer avec mes petits problèmes car je commence à en avoir marre de lâcher des ronds chez BM en attendant l'apparition du problème suivant...

Merci d'avance de votre aide.
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par JWEST le Mar 16 Jan 2007 - 12:53

Salut,

Si le problème ne survient que par grand froid, c'est qu'il y a une sonde qui merde quelque part et ne fait donc plus son travail.

Faut la trouver et la changer :lol:
avatar
JWEST
Membre
Membre

Masculin Sagittaire Serpent
Age : 52
Messages : 64
Date d'inscription : 06/04/2006
Localisation : ESSONNE
Voiture(s) : 540i boite 6

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Mar 16 Jan 2007 - 18:37

JWEST a écrit:Salut,

Si le problème ne survient que par grand froid, c'est qu'il y a une sonde qui merde quelque part et ne fait donc plus son travail.

Faut la trouver et la changer :lol:

Merci :smil:

Ca m'aurait assez arrangé qu'on puisse me dire quelle sonde et où elle se trouve. :lol:
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Lun 22 Jan 2007 - 22:04

Bon, devant l'empressement de toutes vos réponses :) ... ce soir je suis passé chez BM. Ils ont voulu la garder dehors cette nuit pour la démarrer bien gelée demain matin en branchant la prise diagnostique.

Je sens que je vais encore me faire plumer... :|
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par Sky' le Lun 22 Jan 2007 - 22:09

La_Chose a écrit:Bon, devant l'empressement de toutes vos réponses :) ...

D'un coté, si c'est pour qu'on te sorte des théories genre t'as de l'eau dans ton réservoir qui en se crystalisant à des basses températures obstrue ton circuit d'essence... :roll:


ce soir je suis passé chez BM. Ils ont voulu la garder dehors cette nuit pour la démarrer bien gelée demain matin en branchant la prise diagnostique.

Je sens que je vais encore me faire plumer... :|



Désolé, en fait ce n'est pas évident comme panne. :L

J'espère qu'ils trouveront sans te plumer, parce qu'une chose sans plume..... :roll:

;)
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9187
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par Burn le Lun 22 Jan 2007 - 22:12

J'avais pas lut ton post :gene: . J'avais un problème un peu semblable : démarrait/démarrait pas quand il faisait chaud. En fait chez moi cela provenait d'une soudure en train de lacher sur le relais de confort. Et mon anti-démarrage par "plip" était en directe sur ce même relais.

Maintenant ton cas semble un peu différent, on verra bien ce que dit :bmw: .
avatar
Burn
Membre d'honneur
Membre d'honneur

Masculin Poissons Chèvre
Age : 39
Messages : 5154
Date d'inscription : 06/03/2006
Localisation : Entre lyon et grenoble
Voiture(s) : // M3 e36 3.2l estoril en mode piste

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par K'n@rdo63 le Lun 22 Jan 2007 - 22:12

La_Chose a écrit:
JWEST a écrit:Salut,

Si le problème ne survient que par grand froid, c'est qu'il y a une sonde qui merde quelque part et ne fait donc plus son travail.

Faut la trouver et la changer :lol:

Merci :smil:

Ca m'aurait assez arrangé qu'on puisse me dire quelle sonde et où elle se trouve. :lol:


Tu veux qu'on te la change aussi ??? :)
avatar
K'n@rdo63
Super Modo
Super Modo

Masculin Cancer Rat
Age : 33
Messages : 8099
Date d'inscription : 19/02/2006
Localisation : Clermont-Ferrand
Voiture(s) : 318ti E46

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Lun 22 Jan 2007 - 22:31

K'n@rdo63 a écrit:
La_Chose a écrit:
JWEST a écrit:Salut,

Si le problème ne survient que par grand froid, c'est qu'il y a une sonde qui merde quelque part et ne fait donc plus son travail.

Faut la trouver et la changer :lol:

Merci :smil:

Ca m'aurait assez arrangé qu'on puisse me dire quelle sonde et où elle se trouve. :lol:


Tu veux qu'on te la change aussi ??? :)

:lol: Si tu te proposes 👅

Non mais pas de soucis, chez BM ils vont me trouver ça... :pale:

Sky' a écrit:
La_Chose a écrit:Bon, devant l'empressement de toutes vos réponses :) ...

D'un coté, si c'est pour qu'on te sorte des théories genre t'as de l'eau dans ton réservoir qui en se crystalisant à des basses températures obstrue ton circuit d'essence... :roll:


ce soir je suis passé chez BM. Ils ont voulu la garder dehors cette nuit pour la démarrer bien gelée demain matin en branchant la prise diagnostique.

Je sens que je vais encore me faire plumer... :|



Désolé, en fait ce n'est pas évident comme panne. :L

J'espère qu'ils trouveront sans te plumer, parce qu'une chose sans plume..... :roll:

;)

Pas de soucis, disons que j'ai déjà exploré bien des possibilités dans la question.

Non mais malgré que je me ramène à chaque moment avec mon tat de boue dans leur joli garage avec un petit problème à la con, ils m'accueillent toujours avec un large sourir.... ils collectionnent peut-être les plumes de choses pour en faire un tapis pour exposer la nouvelle 3 coupé à 70'000 roros qu'ils ont à côté de la Z4 à 60'000...
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Mar 23 Jan 2007 - 18:43

Bon, j'ai commencé le plumage ! :)

... et ça prend une tournure qui ne me plaît guerre.

Le bonhomme tenait dur comme fer que c'est la pompe à essence qui n'envoyait pas assez d'essence au démarrage (ce que je réfute, la voiture démarrant bien au dessus de 10°.

Ensuite, il me dit, ya trop d'essence qui arrive probablement à cause des injecteurs qui gouttent !... mais moi même en laissant la voiture 3 jours, une semaine ou 10 jours sans rouler, j'ai jamais de problème de démarrage par 10°. Et en plus, si le moteur était noyé, elle devrait tourner au ralentis comme une patate après le démarrage pendant 30 secondes, ce qui n'est pas du tout le cas. Je réfute donc aussi.

Comme il n'a rien trouvé grace à la prise diagnostique, il va essayer de la relaisser dormir dehors la nuit de demain soir (ils annoncent bien froid) et de retester le démarrage. Ensuite il va brancher un appareil de contrôle je ne sais où et rentrer chez lui à midi avec pour que l'appareil lui dise si l'arrivée d'essence se fait correctement moteur chaud ou froid...

Enfin c'est le bordel, j'imagine déjà la grosse facture avec en prime le problème pas résolu...

:affraid:
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par arcat41 le Mar 23 Jan 2007 - 19:11

Salut ce qu'ils vont faire c'est brancher un manomètre sut ton circuit d'alimentation d'essence et comparer les pressions à chaud et à froid (entre 2.5 et 3 bars)Mais sachant que cette pression est régulée mécaniquement et par la pompe et par le régulateur de pression cela m'étonnerait que le froid y fasse beaucoup (mais pourquoi pas ?)Par contre l'hypothèse d'une sonde de température ou l'injecteur de départ à froid défectueux sont plus probables même s'il n'y a aucun code défaut dans l'ecu.
avatar
arcat41
Habitué(e)
Habitué(e)

Masculin Vierge Cochon
Age : 46
Messages : 207
Date d'inscription : 16/06/2006
Localisation : Romorantin 41
Voiture(s) : 525 tds E34,530 i E34,324 d E30,323 i E21

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Mar 23 Jan 2007 - 19:44

arcat41 a écrit:Salut ce qu'ils vont faire c'est brancher un manomètre sut ton circuit d'alimentation d'essence et comparer les pressions à chaud et à froid (entre 2.5 et 3 bars)Mais sachant que cette pression est régulée mécaniquement et par la pompe et par le régulateur de pression cela m'étonnerait que le froid y fasse beaucoup (mais pourquoi pas ?)Par contre l'hypothèse d'une sonde de température ou l'injecteur de départ à froid défectueux sont plus probables même s'il n'y a aucun code défaut dans l'ecu.
wow ! Merci pour ta réponse.

J'espère effectivement que les pressions seront bonnes. Je sais pas pourquoi il a vraiment envie de me changer la pompe à essence l'autre.. 🇳🇴

Par contre, pour la sonde, quand je lui en ai parlé, il avait l'air de trouver ça logique, mais là, je sais pas pourquoi, il a totalement abandonné la piste. Je me suis dit que si c'était ça, il devrait vraiment y avoir une erreur dans l'ECU (même sur les vieilles Clio c'est détectable via la prise diagnostique).

Par contre, tu entends quoi par l'injecteur de départ ? l'injecteur du premier cylindre à devoir s'allumer lors du démarrage ? Même en laissant tourner le démarreur 10 secondes, le moteur ne démarre pas. Les injecteurs sont-ils sensibles au froid ?
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par RuyBlaster le Mar 23 Jan 2007 - 22:17

Je me permet juste une petite précision vis a vis de ton 1er post.

Perso mon 6 en ligne : demarrage au 1/4 de tour, je peux compter 4 tours de demarreur (Environ) et vravraoum! Pk di tu que les 6L demarrent mal ?

L'hier egalement, par contre, petit bruit de poussoir hydraulique pendant 2 secondes pour moi.
avatar
RuyBlaster
Fan
Fan

Masculin Poissons Cochon
Age : 35
Messages : 1159
Date d'inscription : 16/04/2006
Localisation : Orleans
Voiture(s) : 323ti

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par arcat41 le Mer 24 Jan 2007 - 18:05

Salut
je viens de vérifier il y a bien un injecteur de départ à froid (un 7 ème en quelque sorte)qui se trouve sur le système d'admission et en plus un commutateur thermique (une sonde de température supplémentaire de liquide de refroidissement)dévolue à cet injecteur de départ à froid.
Si l'injecteur est mort (n'ouvre pas) aucun défaut dans l'ecu.Si c'est une sonde et à partir du moment qu'elle envoie un signal (même carrément à l'ouest)l'ecu n'émet aucun code défaut mais ajustera la commande en fonction des infos qu'elle reçoit.
Quant à la pression d'essence,si le moteur tourne rond à chaud et en charge je ne comprends pas bien pourquoi commencer par ce contrôle (finalement c'est le plus simple et lucratif) alors que sur un carbu on commencerait tout de suite par regarder le gicleur de starter !
Sinon un 6L (essence ou diesel d'ailleurs) doit se lancer quelle que soit la température sans problèmes.
avatar
arcat41
Habitué(e)
Habitué(e)

Masculin Vierge Cochon
Age : 46
Messages : 207
Date d'inscription : 16/06/2006
Localisation : Romorantin 41
Voiture(s) : 525 tds E34,530 i E34,324 d E30,323 i E21

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Mer 24 Jan 2007 - 18:32

RuyBlaster a écrit:Je me permet juste une petite précision vis a vis de ton 1er post.

Perso mon 6 en ligne : demarrage au 1/4 de tour, je peux compter 4 tours de demarreur (Environ) et vravraoum! Pk di tu que les 6L demarrent mal ?

L'hier egalement, par contre, petit bruit de poussoir hydraulique pendant 2 secondes pour moi.

Nonnon, j'ai jamais dit qu'un 6 en ligne démarre mal. ;)

Ce que je veux dire c'est que c'est un moteur plus long à démarrer : les miens ont toujours fait "routoutoutouVVVRROUUmmm" et pas "titivrooum" comme le font la plus part des 4 pattes.

Maintenant ça dépend de la notion qu'on a du 1/4 de tour. :)
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Mer 24 Jan 2007 - 18:51

arcat41 a écrit:Salut
je viens de vérifier il y a bien un injecteur de départ à froid (un 7 ème en quelque sorte)qui se trouve sur le système d'admission et en plus un commutateur thermique (une sonde de température supplémentaire de liquide de refroidissement)dévolue à cet injecteur de départ à froid.
Si l'injecteur est mort (n'ouvre pas) aucun défaut dans l'ecu.Si c'est une sonde et à partir du moment qu'elle envoie un signal (même carrément à l'ouest)l'ecu n'émet aucun code défaut mais ajustera la commande en fonction des infos qu'elle reçoit.
Quant à la pression d'essence,si le moteur tourne rond à chaud et en charge je ne comprends pas bien pourquoi commencer par ce contrôle (finalement c'est le plus simple et lucratif) alors que sur un carbu on commencerait tout de suite par regarder le gicleur de starter !
Sinon un 6L (essence ou diesel d'ailleurs) doit se lancer quelle que soit la température sans problèmes.

Merci beaucoup pour ta réponse.

Tu as raison pour la sonde dans le cas où elle déconnerait complètement. Moi je pensais simplement à la sonde qui ne donne pas de signal à cause par exemple d'une prise qui aurait pris l'eau. (ils m'ont nettoyé le compartiment moteur à la haute pression avant le dernier "controle technique").

Effectivement, je ne comprends pas non plus cet acharnement sur la pompe à essence... Moi je m'en fous, j'aimerais juste savoir ce qu'ils me répondront lorsque la pompe aura été changée et que le problème sera toujours là.... => "De toute façon la pompe était foutue, fallait quand-même la changer !"

Je sous étonné d'apprendre qu'il y a ce "7ème" injecteur. Je pige pas bien son fonctionnement... Il injecte de l'essence où exactement ? T'es sur que c'est valable pour les moteurs essence ? Devrait-il toujours fonctionner lors d'un démarrage à froid (tous les matins en principe) ou c'est un truc prévu pour quand ça caille vraiment ? Cette sonde tu sais pas me dire où elle est par hasard ? Je sais qu'il y en a une au fond du radiateur, à gauche sauf erreur. C'est celle-ci ?
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Mer 24 Jan 2007 - 19:03

C'est bon, j'ai trouvé !

Cet injecteur de démarrage à froid il injecte de l'essence dans l'admission d'air.

Moi ça me paraît logique que c'est ça ou la sonde y-relative... Trop tard, j'ai redéposé la voiture chez BM ce soir...
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Jeu 25 Jan 2007 - 18:08

Bon, j'ai récupéré ma voiture. Mais ils n'ont encore pas cerné le problème. :|

Ils ont branché hier soir le manomètre sur le circuit d'essence. La pompe donne bien assez de pression. Le matin, il ne restait plus que 1 bar de pression mais ils disent que c'est normal. La voiture a bien démarré à tous leurs essais. Toutes les observations ne poussent pas à penser que la pompe à essence serait k.o.

Ils m'ont dit qu'il n'y a plus d'injecteur de démarrage sur ces moteurs. Donc ça élimine déjà une cause de problème.

Selon le gars, il y a toujours un peu trop d'essence au démarrage quand il fait froid. Ce n'est pas grave quand il fait -5° ou plus froid comme maintenant, mais ça peut poser problème vers les 0° à 2°. Ceci semble exactement être le cas...

C'est vraiment à se tapper la tête contre les murs ces problème qui ne se produisent que quand la voiture n'est pas au garage... :pale:
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par JWEST le Ven 26 Jan 2007 - 9:30

Salut,
Ton problème me rappelle le mien de 2002 à 110000kms, problème mineur de vibration donnant un bruit persistant de résonnance jusqu'à 40 km/h quand la voiture est chaude, bref, la honte totale en ville (pire qu'une courroie qui couine). La solution a mis 6 mois à venir et 3 visites chez BM :lol:

1° analyse BM, c'est la pompe à carburant.
--> changement mais rien n'y fait
2° analyse BM, c'est peut être le réservoir qui est rempli de merde ( à démonter pour nettoyage ou changement (BM ne fait pas dans la demi mesure!) qui empêche le bon fonctionnement de la pompe à carburant ou le silencieux qui rend l'âme. Décision est prise de changer le silencieux dans un premier temps.
--> suite à un problème technique (poste à soudure BM KO) je récupère ma voiture avec mon problème et le conseil du chef d'atelier d'attendre la panne franche :cry:
3° le bruit empirant, je demande naïvement à BM si mon problème ne viendrait pas du régulateur de pression d'essence (ma conclusion personnelle après recherche sur le net), réponse, c'est impossible. Je laisse ma voiture pour analyse.
--> je la récupère le soir même avec mon problème résolu et un régulateur tout neuf :lol: .

Le truc déplorable dans l'histoire c'est que BM te change tout et n'importe quoi mais tant pis pour toi si ton problème persiste et tu peux toujours courrir afin d'être remboursé des pièces changées inutilement. Et en plus ils ont un peu tendance à te prendre pour un con :)
avatar
JWEST
Membre
Membre

Masculin Sagittaire Serpent
Age : 52
Messages : 64
Date d'inscription : 06/04/2006
Localisation : ESSONNE
Voiture(s) : 540i boite 6

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Lun 29 Jan 2007 - 20:09

JWEST a écrit:Salut,
Ton problème me rappelle le mien de 2002 à 110000kms, problème mineur de vibration donnant un bruit persistant de résonnance jusqu'à 40 km/h quand la voiture est chaude, bref, la honte totale en ville (pire qu'une courroie qui couine). La solution a mis 6 mois à venir et 3 visites chez BM :lol:

1° analyse BM, c'est la pompe à carburant.
--> changement mais rien n'y fait
2° analyse BM, c'est peut être le réservoir qui est rempli de merde ( à démonter pour nettoyage ou changement (BM ne fait pas dans la demi mesure!) qui empêche le bon fonctionnement de la pompe à carburant ou le silencieux qui rend l'âme. Décision est prise de changer le silencieux dans un premier temps.
--> suite à un problème technique (poste à soudure BM KO) je récupère ma voiture avec mon problème et le conseil du chef d'atelier d'attendre la panne franche :cry:
3° le bruit empirant, je demande naïvement à BM si mon problème ne viendrait pas du régulateur de pression d'essence (ma conclusion personnelle après recherche sur le net), réponse, c'est impossible. Je laisse ma voiture pour analyse.
--> je la récupère le soir même avec mon problème résolu et un régulateur tout neuf :lol: .

Le truc déplorable dans l'histoire c'est que BM te change tout et n'importe quoi mais tant pis pour toi si ton problème persiste et tu peux toujours courrir afin d'être remboursé des pièces changées inutilement. Et en plus ils ont un peu tendance à te prendre pour un con :)

Merci beaucoup pour ta réponse. Il s'agit vraiment d'une toute petite concession d'un petit bled. Il essaie de pas changer de choses inutiles... mais bon, ça reste BM.

concernant le régulateur de pression, il m'en a parlé. Il m'a dit que la pompe envoie de toute façon trop de pression, mais que ce n'est pas grave car le régulateur renvoie le surplus dans le réservoire... Mais bon, s'il ne régule pas bien, ça peut bien être la cause du problème.

Tu l'avais payé cher ce truc ?

Hier ma voiture est restée de 7h50 à 18h45 garée à -4°. Elle a démarré sans problème. Pas comme elle aurait dû, mais relativement bien quand-même. Il semblerait qu'effectivement, en dessous d'environ +8° à 10°, plus il fait froid, mieux elle démarre.

Bref, je vais les recontacter demain pour la suite de mon plumage.
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par JWEST le Mar 30 Jan 2007 - 9:03

Salut,

290€ le remplacement du régulateur chez BM en oct 2002.
Ils étaient au courant du problème depuis avril, un peu long pour régler une simple panne au final :x
J'ai quand même échapper à 500€ pour un changement de pot (qui pouvait provoquer le problème) et je ne sais pas combien pour un démontage /nettoyage ou changement du réservoir.

Bon courage
avatar
JWEST
Membre
Membre

Masculin Sagittaire Serpent
Age : 52
Messages : 64
Date d'inscription : 06/04/2006
Localisation : ESSONNE
Voiture(s) : 540i boite 6

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par steph45 le Mar 30 Jan 2007 - 9:08

JWEST a écrit:Salut,

290€ le remplacement du régulateur chez BM en oct 2002.
Ils étaient au courant du problème depuis avril, un peu long pour régler une simple panne au final :x
J'ai quand même échapper à 500€ pour un changement de pot (qui pouvait provoquer le problème) et je ne sais pas combien pour un démontage /nettoyage ou changement du réservoir.

Bon courage

tu parle du régulateur de pression en bout de rampe?
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par steph45 le Mar 30 Jan 2007 - 11:02

290 euros avec la mains d'oeuvre?????

car la pièces vaut dans les 70/80 roros normalement........
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par JWEST le Mar 30 Jan 2007 - 11:11

Le problème avec ce genre de panne, c'est que si tu y vas à l'aveuglette, cela peut finir par te couter cher
Moi qui pensais que le problème allait être réglé en 5 minutes par BM :roulrire:
avatar
JWEST
Membre
Membre

Masculin Sagittaire Serpent
Age : 52
Messages : 64
Date d'inscription : 06/04/2006
Localisation : ESSONNE
Voiture(s) : 540i boite 6

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par La_Chose le Jeu 8 Fév 2007 - 22:21

Bon, demain elle a rendez-vous au garage pour changer une sonde de température à environ 35 euros.

Ils en sont arrivés à la conclusion que les causes les plus probables sont soit cette sonde qui règle la quantité d'essence, soit un bidule à 300 euros (!) qui gère la quantité d'air.

On verra déjà en changeant la sonde ce que ça donne. Pour la suite, s'il faut commencer à mettre trop de tunes dessus sans être certain de résoudre le problème, j'abandonne.... après-tout, le problème ne se produit qu'entre environ 0 et 8°. En hiver il fait souvent moins de 0° et le reste de l'année il fait rarement moins de 10°. De toute façon elle dort au chaud dans un parking...

Je ne peux quand-même pas m'empêcher de penser de plus en plus souvent que si ma voiture était une Toyota, elle n'aurait pas ce genre de soucis. :|

@+
avatar
La_Chose
Habitué(e)
Habitué(e)

Masculin Sagittaire Singe
Age : 37
Messages : 192
Date d'inscription : 06/04/2006
Localisation : Suisse
Voiture(s) : 525i 24V 1995

Revenir en haut Aller en bas

Re: [BMW 525 i E34] Problèmes de démarrage par température basse

Message par steph45 le Ven 9 Fév 2007 - 3:43

si c'est la sonde de LDR, y a vidange obligatoir donc un total de plus de 35 euros.

si c'est celle de la T° d'admission, d'accord pour les 35 roros.

un débimètre vaut 460 euros environs mais sur ebay, tu le trouve à 120 euros neuf en angleterre.
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum