FORUM BMWFANS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

X5 E53 4.4 PH2 Ne démarre plus

Aller en bas

X5 E53 4.4 PH2 Ne démarre plus Empty X5 E53 4.4 PH2 Ne démarre plus

Message par pepere38 Ven 23 Avr 2021 - 15:35

Bonjour,
Je rencontre des difficultés avec le X5 E53 4.4 PH2
J'ai récemment changé l'alternateur du x5 à cause du régulateur de tension qui se coupait par intermittence et provoque un ralenti instable.
Dans l’opération je change la pompe à eau, le thermostat et la sonde de température.
Lors de la purge le moteur a tourné environ 30 minutes avec un ralenti régulier et une tension stable aux bornes dans le capot moteur.
Le moteur a calé d’un coup, et impossible de le redémarrer
Le démarreur tourne mais pas d’étincelle et d’essence, j’ai réalisé un diagnostic tous les capteurs moteur sont en défaut (AAC, PMH, Etc), tous les fusibles, les relais, la batterie OK.
Les valeurs des capteurs avec delphis sont en erreur et dans IMPA elles sont incohérentes.
J’ai tenté d’isoler le problème en enlevant tous les fusibles non essentiels au démarrage du moteur RAS.
La tension au bornier du calculateur moteur sont bonne identique à la batterie (PINOUT ME9.2)
La synchronisation entre le DME et EWS Ok
Merci par avance de vôtres aide

pepere38
Newbie
Newbie

Masculin Lion Buffle
Age : 36
Messages : 2
Date d'inscription : 23/04/2021
Localisation : isere
Voiture(s) : X5 E53 PH2 4.4

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum