FORUM BMWFANS
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

problème moteur/accélération

Aller en bas

problème moteur/accélération  Empty problème moteur/accélération

Message par 335Dlolo Dim 3 Jan 2021 - 20:42


bonjour a tous

 

propriétaire d'une BMW série 3 e92 335d BA de fin 2009  190.000km 

 

j'ai acheté se véhicule en juillet dernier qui fonctionner parfaitement jusqu'à l'arrivée du froid !

 

symptôme : sensation d'étouffement ou frein moteur au passage/rétrogradage des rapports , légère secousse a vitesse stabilisée, trous a la reprise tout ca  a chaud comme a froid, moins nerveuse en bas régime et on sent que le moteur ne tourne pas comme au début. quand j'écrase la pédale aucun problème c'est vraiment en bas régime  

 

l'ancien proprio a fait la vidange de boite a 175.000km 

 

n'étant pas vraiment confiants et j'ai une légère fuite sur le carter j'ai préférer refaire une vidange et changer le carter en suivant la procédure ZF a la lettre

 

résulta toujours pareil…. donc je consulte des multitudes de forum comme on fait tous et la je me rend compte que cela peut être une multitude de chose  :cry:

je commence donc par les durites de dépression, je change celle qui avait l'air abimé toujours pareil…

j'avais une électrovanne de turbo qui faisait du bruit je les changer toujours pareil

je passe la valise seulement les bougies de préchauffage ressorte donc la gros travaux suppression des clapet, bougies et boitier de préchauffage, les 2 thermostat car pendant mes recherche j'ai remarquer qu'elle ne chauffait plus, nettoyage de la vanne EGR . et la j'ai remarquer une durite de dépression en dessous de la voiture qui va au support moteur coupé en 2 😀

j'ai fini très tard donc je me suis dit je testerai demain en allant au boulot .

le lendemain je prend la voiture résulta c'était beaucoup mieux mes le jour d'après rebelote 😭

 

je retourne sous la voiture en pensent que la durite avait lâcher mes non

 

on me dit peut êtres le débitmètre.. un pote a la même référence que moi sur ca Bm j'essaye le siens toujours pareil ….

 

je me rappelle aussi qu'il y a quelque semaine on a eu un redoux de 12 ou 13 degrés et la le véhicule se comporter mieux 🤷‍�

 

je ne sais plus ou chercher je suis a bout !! comment je pourrais tester si j'ai une perte de pression sur mon circuit de dépressions ? ou mauvais serrage de mon admission et il y a une perte quelque part ?

 

😭😭😭  help me 


335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par Grogaz Lun 4 Jan 2021 - 5:06

:coucou:

Il y a tellement d'éléments potentiellement défaillants, sur ce genre de motorisation, que si tu ne fais pas un diagnostic via une valise, par exemple, tu pourrais changer la moitié de la voiture avant de trouver quel est l'élément qui pose vraiment problème... :??:
Par conséquent, je serais toi, je commencerais par là. :jap:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
Grogaz
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 39
Messages : 13639
Date d'inscription : 21/02/2006
Localisation : Cambrousse du 44 sud
Voiture(s) : 323ti Sport Edition / R1100s / 850ciA / X3 3,0iA

335Dlolo aime ce message

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Lun 4 Jan 2021 - 5:36

Salut

merci pour ta réponse j'ai déjà passer la valise rien ne ressort :(

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par kerwenn Lun 4 Jan 2021 - 14:30

Salut,
J'avais eu ces symptômes sur un X5, c'était la pompe à gasoil basse pression qui rendait l'âme

kerwenn
Newbie
Newbie

Masculin Vierge Buffle
Age : 47
Messages : 26
Date d'inscription : 27/10/2008
Localisation : 08000 Ardennes
Voiture(s) : E61 535d touring

335Dlolo aime ce message

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Lun 4 Jan 2021 - 15:18

kerwenn a écrit:Salut,
J'avais eu ces symptômes sur un X5, c'était la pompe à gasoil basse pression qui rendait l'âme
C’est la pompe qui est dans le réservoir ?

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par kerwenn Lun 4 Jan 2021 - 15:53

Elle n'était pas immergée sur mon X5, mais sur les 335d je ne sais pas.

kerwenn
Newbie
Newbie

Masculin Vierge Buffle
Age : 47
Messages : 26
Date d'inscription : 27/10/2008
Localisation : 08000 Ardennes
Voiture(s) : E61 535d touring

335Dlolo aime ce message

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par Grogaz Lun 4 Jan 2021 - 19:27

335Dlolo a écrit:Salut

merci pour ta réponse j'ai déjà passer la valise rien ne ressort :(

Quelle valise ? :ange:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
Grogaz
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 39
Messages : 13639
Date d'inscription : 21/02/2006
Localisation : Cambrousse du 44 sud
Voiture(s) : 323ti Sport Edition / R1100s / 850ciA / X3 3,0iA

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Lun 4 Jan 2021 - 19:58

delphi

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Lun 4 Jan 2021 - 20:02

est ce que cela pourrait venir de mon capteur de température d'air D'admission ? vue quel avait l'air d'aller mieux avec le redoux qu'on a eu il y a quelque semaine ? car ce capteur fonctionne comme le débitmètre normalement

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Mar 5 Jan 2021 - 7:55

et autre symptôme que j'ai pu constaté tout a l'heure pour une fois la route était sèche j'était a un feu j'écrase la pédale la elle commence a partir sur 3m après gros troue dans l'accélération et après elle part comme une balle ca ne me le faisait pas du tout avant du moment ou j'écraser la pédale elle partais direct il n'y avait jamais de trou

ou un injecteur ? j'ai d'autre symptôme vibration au ralentie et des fois en roulant et pas mal de fumée blanche a froid

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par chadlee Mar 5 Jan 2021 - 18:36

Bonsoir,
J'ai peut-être une piste à creuser et qui n'est pas très onéreuse à tester (une 12aines d'euros environ la pièce). Je te dis ça car j'ai aussi un souci sur ma 530d e39 de 99 et 220000kms avec des pertes de puissance intempestives (moteur qui broute parfois voire cale au ralenti, baisse de puissance soudaine puis repart peu importe la vitesse...).
Concernant la pièce en question, j'ai pu lire ailleurs que le connecteur du capteur de pression de carburant au bout du common rail pouvait produire ce genre de perte de puissance. Apparemment, il enverrait un mauvais message au calculateur qui lui par conséquent n'enverrait pas la bonne quantité de gasoil aux injecteurs.
Si les chevronnés peuvent nous en dire plus sur cette théorie ça serait cool.
Bon courage.

chadlee
Newbie
Newbie

Masculin Verseau Chèvre
Age : 41
Messages : 3
Date d'inscription : 05/09/2009
Localisation : reims
Voiture(s) : 530d e39

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Mar 5 Jan 2021 - 20:41

bonsoir merci pour votre retour ca a résolut votre problème ?

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par chadlee Mar 5 Jan 2021 - 21:56

335Dlolo a écrit:bonsoir merci pour votre retour ca a résolut votre problème ?

J'ai la pièce mais pas encore montée. J'attends des jours plus cléments pour le faire. Mais il y a un mois, j'avais démonté mon collecteur d'admission, nettoyer un peu cette fiche avec un nettoyant circuit électrique et cela a permis d'améliorer les problèmes de puissance mais durant quelques jours seulement.
Je donnerai des nouvelles après montage.

chadlee
Newbie
Newbie

Masculin Verseau Chèvre
Age : 41
Messages : 3
Date d'inscription : 05/09/2009
Localisation : reims
Voiture(s) : 530d e39

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par ren0 Mar 5 Jan 2021 - 23:10

Je viens de résoudre ce problème sur ma e90
Idem rien à la valise mais c'était un capteur ABS qui deconnait et envoyait des informations au calculateur comme quoi une roue patinait (alors que non) et ça coupait les gaz par sécurité

Avant d'en arriver là je me suis tapé comme toi debitmetre, vanne egr, decallaminage moteur et j'en passe

Si c'est pas ça c'est l'échappement qui se bouche à cause de la calamine. Essaye de déconnecter ton échappement en sortie de turbo, le résultat sera immédiat

A bon entendeur
Salut

ren0
Newbie
Newbie

Masculin Taureau Singe
Age : 40
Messages : 9
Date d'inscription : 09/12/2010
Localisation : 92340
Voiture(s) : BMW 320d E46 08/1999

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Jeu 7 Jan 2021 - 20:23

ren0 a écrit:Je viens de résoudre ce problème sur ma e90
Idem rien à la valise mais c'était un capteur ABS qui deconnait et envoyait des informations au calculateur comme quoi une roue patinait (alors que non) et ça coupait les gaz par sécurité

Avant d'en arriver là je me suis tapé comme toi debitmetre, vanne egr, decallaminage moteur et j'en passe

Si c'est pas ça c'est l'échappement qui se bouche à cause de la calamine. Essaye de déconnecter ton échappement en sortie de turbo, le résultat sera immédiat

A bon entendeur
Salut

salut merci pour ton retour comment a tu su que c'était un capteur abs et le quel ? car j'ai déjà entendu parler de ca et il fallait désactiver le dtc pour moi pas de changement

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par ren0 Lun 18 Jan 2021 - 20:13

J'ai parcouru beaucoup de forums et c'est en lisant que je me suis motivé à faire les capteurs abs.
Pour info désactiver le DTC ne corrigeait pas le problème, j'avais fait le test
Après pour savoir quel capteur, impossible tant que rien ne sort à la valise, donc je te conseille d'acheter un capteur abs arrière (c'est les mêmes pour côté gauche et droite) et puis tu en change un. Si pas d'amélioration tu remet l'ancien en place et le neuf de l'autre côté.
Si rien tu en achètes un avant et même combat
Tiens nous au courant

ren0
Newbie
Newbie

Masculin Taureau Singe
Age : 40
Messages : 9
Date d'inscription : 09/12/2010
Localisation : 92340
Voiture(s) : BMW 320d E46 08/1999

Revenir en haut Aller en bas

problème moteur/accélération  Empty Re: problème moteur/accélération

Message par 335Dlolo Lun 18 Jan 2021 - 20:36

Salut ok merci pourquoi ça me le ferait juste avant que mon rapport passe ? J’ai remarqué un truc aussi que ça soit en 2ème ou 3ème si je roule pépère si elle passe le rapport à 1600 ou 1700 tour rien pas de symptômes par contre si elle passe le rapport à 1900 ou 2000tour la je le sent et je comprends pas pourquoi elle me monte le rapport plus haut alors que j’appuie pareil sur l’accélérateur

335Dlolo
Newbie
Newbie

Masculin Scorpion Chien
Age : 38
Messages : 10
Date d'inscription : 03/01/2021
Localisation : 54
Voiture(s) : 335d e92

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum