[BMW 850i E31 1990] Problème de Masse

Aller en bas

[BMW 850i E31 1990] Problème de Masse  Empty [BMW 850i E31 1990] Problème de Masse

Message par moons erwin le Dim 19 Jan 2020 - 12:34

Salut les gars, voila la situation (voiture immobilisé depuis quelque mois pour un changement de boite)
-je me suis rendu compte que les deux batteries étaient vides
-je les ai rechargé en pensant que c'était du au faite que la voiture n'avait pas roulé depuis 3 mois environs
-je les réinstalle chargé mais 2 jour après je tente de démarrer la voiture plus de batterie donc la je décide de regardé si il y a une masse en branchant le multimètre sur le fil + et le fil- je constate qu'il bien une continuité alors que le contact n'est pas mis (clef même pas dessus)
-je décide de vérifier mon branchement de démarreur (j'ai complétement débranché le démarreur) mais la masse est toujours là
-ensuite j'ai retirer tous les fusibles pour isolé le circuit coupable (du boitier dans le coffre ainsi que tous les fusible compartiment moteur) mais la masse est toujours là
-je décide de séparer toute les alimentations de la borne + (j'ai 5 fils de grosse section qui parte de la batterie) suite à ça seule l'un d'entre n'est plus à la masse
-j'ai repérer un fil fondu au niveau du volant mais je pense pas que ça soit récent
j’admets que la je suis perdu je n'est plus d'idée

un grand merci d'avance pour l'aide des membres du forum

moons erwin
Newbie
Newbie

Masculin Bélier Singe
Age : 27
Messages : 4
Date d'inscription : 07/01/2020
Localisation : sainte hélène 88700
Voiture(s) : bmw e31 1990

Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum