Problème electrique

Aller en bas

Problème electrique

Message par laurent34600 le Mer 22 Fév 2017 - 9:48

Bonjour à tous

Je rencontre depuis hier sur ma 525 tds un souci quand je met la cle pour démarrer la voiture mon tableau de bord s'allume et j'ai bien le fameux "clic" du demarreur pour la lancer puis à peine 2 a 3s tout se coupe je n'ai plus rien, j'ai pensé de suite à un souci de fusible donc j'y ai regardé et remis tout a neuf, donc je recommence je met ma clé fait pour la démarrer et la de nouveau le souci. Je suis un peu perdu car je ne vois pas trop d'ou cela pourrais provenir

Quelqu'un aurait une idée à me soumettre pour orienter mes recherches ?

Merci d'avance

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par dimidu67 le Mer 22 Fév 2017 - 15:04

ta batterie doit être HS, allume tes feux, refais le test, et si tes feux se coupent, ta batterie est morte, dans le cas contraire c'est ton démarreur qui est HS
avatar
dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 37
Messages : 630
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: Problème electrique

Message par laurent34600 le Mer 22 Fév 2017 - 17:00

Merci pour ta réponse mais ma batterie est neuve elle a été changé il y a 2 mois, puis je ne peux pas tester pour allumer les feux vu qu'a peine mis le contact tout s'éteint et avant cela la voiture démarrer normalement

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par Grogaz le Jeu 23 Fév 2017 - 10:11

Changée il y a deux mois, mais les symptômes font quand même sérieusement penser à une batterie HS... :??:

Es-tu équipé pour faire quelques tests électriques?
Sais-tu te servir d'un multimètre?
As-tu un chargeur de batterie?

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13174
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: Problème electrique

Message par laurent34600 le Jeu 23 Fév 2017 - 11:19

Pour la batterie oui j'ai un chargeur et j'ai vérifié elle est a 14v
Et non je ne suis pas très équipé mais je peux voir un ami qui en possède un

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par Grogaz le Jeu 23 Fév 2017 - 16:35

14V au repos moteur éteint?
C'est trop haut... :??:


_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13174
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: Problème electrique

Message par laurent34600 le Jeu 23 Fév 2017 - 17:15

Non quand le moteur etait allumé les 14v désolé j'ai oublié de préciser :L

J'ai branché la batterie sur le chargeur par acquis de conscience et elle est chargé a fond

J'ai refait un test la j'ai débranché le plus de la batterie pendant 20 min et j'ai remis j'ai tout qui s'allume et a nouveau 2s tout s’éteint

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par Grogaz le Sam 25 Fév 2017 - 10:38

Mesure la tension aux bornes de la batterie moteur éteint. :jap:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13174
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: Problème electrique

Message par laurent34600 le Sam 25 Fév 2017 - 12:34

La tension aux bornes est de 12.8v

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par Grogaz le Sam 25 Fév 2017 - 14:59

12,8V moteur éteint, c'est plutôt correct. :jap:
C'est juste après avoir débranché le chargeur / éteint moteur? Ou c'est plus tard, genre le lendemain, par exemple? :??:
Et quand tout s'éteint, quelle est la tension aux bornes de la batterie? :??:

Je suis en train de me demander si tu n'aurais pas une mauvaise masse, genre de le câble de liaison batterie / caisse, ou la tresse moteur / caisse...

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13174
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: Problème electrique

Message par laurent34600 le Sam 25 Fév 2017 - 15:16

Il faudrait que je teste la pour te dire combien elle a aux bornes quand elle fait ce problème

Ce qui me chagrine la surtout c'est qu'avant qu'elle me fasse ça elle avait tourner 10 min avant sans aucun problème, un ami m'a parlé d'un éventuel problème d'anti démarrage ou du démarreur ....

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par Grogaz le Lun 27 Fév 2017 - 8:12

Les causes peuvent être multiples... :bah:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13174
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: Problème electrique

Message par laurent34600 le Mer 1 Mar 2017 - 9:20

Je reviens vers toi pour te dire que le problème est résolu un ami est passé voir est en demontant le siège ou se trouve la batterie il a vérifié juste a coté ou il y a tout un tas de branchement il y a avait deux fils qui étaient déconnecté de leur emplacement et ces deux fils faisaient masses d’où le non démarrage de la voiture

Encore merci pour ton aide :bien:

laurent34600
Newbie
Newbie

Masculin Gémeaux Chien
Age : 47
Messages : 8
Date d'inscription : 22/02/2017
Localisation : Bédarieux
Voiture(s) : Bmw 525 tds e34

Revenir en haut Aller en bas

Re: Problème electrique

Message par Grogaz le Mer 1 Mar 2017 - 21:36

:bien:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13174
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: Problème electrique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum