[BMW 316 i E36] Problème de voyants ABS et ASC allumés

Aller en bas

[BMW 316 i E36] Problème de voyants ABS et ASC allumés

Message par Nanard du 11000 le Mar 25 Mar 2014 - 14:59

Bonjour je viens de faire ma présentation a l'instant et voila ce qui m'amène
Je posséde depuis environ 3 ans une BMW 316i de la mi Mai 1999 et j'en suis
très content , je fais ma mécanique bien souvent tout seul enfin l'entretien genre
plaquettes , courroies et tout ce qui ne touche pas la sécurité genre freins ..
Depuis quelque mois s'allument mes deux voyants ABS et ASC et c'est par
intermittence mais maintenant ils restent de plus en plus allumés longtemps .
J'ai démonté les capteurs ABS et les ait nettoyés comme dit dans ce forum
et testée leur continuité électrique et nettoyés les contacts des prises dans
les passages de roues mais , rien n'y fait la ils sont allumés en permanence  .

J'avais cru remarquer que ces voyants s'allumaient surtout par temps sec et
avaient tendance a s'éteindre lorsque je roulais sur route mouillée mais je n'en
suis pas sur ici dans le sud il ne pleut pas très souvent a noter qu'il s'allument
même quand la voiture est a l'arrêt .

J'ai démonté la boite a gant comme indiqué dans le forum mais je ne trouve
pas le module ABS ..J'ai deux modules blancs de petites taille et un grand noir
qui barre la boite a gant et sur la gauche un autre module qui n'a l'air que de
contenir de la connectique ..

Ma question est la suivant : Ou pourrait se trouver ce module (il n'a pas l'air non
plus de se trouver sous le capot , vers le moteur ..

Merci si vous savez ainsi je pourrais tester la connectique entre ce module et les
roues ..

Nanard du 11000
Newbie
Newbie

Masculin Gémeaux Tigre
Age : 68
Messages : 3
Date d'inscription : 25/03/2014
Localisation : Midi de la France
Voiture(s) : BMW 316i E 36 DE 1999

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum