[BMW 325 i E36] Problème d'alarme ?

Aller en bas

[BMW 325 i E36] Problème d'alarme ?

Message par didoenbmw le Sam 26 Mai 2012 - 15:09

Salut a tous,

Ma 325I est en rade depuis + de 15j.
Un matin impossible de démarrer, comme si le carburant n'arrivait pas.
Après contrôle des relais tout fonctionne.
En cherchant sur le forum j'en ai conclue que l'alarme pouvait être en cause.
Je n'ai pas la clé pour désactiver l'alarme, j'ai débranché la batterie quelques secondes pensant a une ré-initialisation et surprise elle a démarré au quart de tour.
J'ai donc pensé (a tord) que le problème était résolu.
Le lendemain matin re-belote, pas de démarrage.
Grace au forum j'ai pu localiser le boitier d'alarme dans la boite a gants, j'ai déconnecté les 2 fiches, shunté l'anti-démarrage a clé au fond de la boite a gants mais là aussi, choux blanc.
Encore le lendemain, j'ai rebranché le boitier d'alarme et hop ! de nouveau elle a démarré, c'est a ni rien comprendre :bah:
Je l'ai aussitôt amené chez un copain mécano (mais spécialiste vieux toy) voir s'il pouvait me la reparer en demontant définitivement l'alarme, mais sans schémas électrique, impossible.

Voilà aujourd'hui je me trouve un peu coincé, ici les garages capable de s'occuper de ça ne sont pas légions et la seule concession BMW est à 70 km. :hum:

Je post donc sur le forum un peu comme une bouteille a la mer.... :cry:

Ps: J'ajoute pour info (sait-on jamais) qu'il y a une grosse durit coudée en sortie du boitier de filtre a air qui présente d'importantes déchirures (caoutchouc sec).
Pensez-vous qu'elle puisse être la coupable plutôt que l'alarme ?

Merci de l'aide que vous pourrez m'apporter.

Didoenbmw (m'enfin plus pour l'instant)

avatar
didoenbmw
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 47
Messages : 211
Date d'inscription : 11/05/2007
Localisation : Guillestre
Voiture(s) : 325i

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum