[BMW 525 tds E39] Démarreur qui ne se lance pas

Aller en bas

[BMW 525 tds E39] Démarreur qui ne se lance pas

Message par BMW 60 le Mer 8 Fév 2012 - 16:51

Bonjour

Voila , toujours en panne avec mon E39 525 tds 1996
(démarreur qui ne lance pas ,silence total )
Par une connaissance d’un ami , quelqu’un est venu avec la valise et le cd ,plutôt usb
Logiciel 525.
Lors de la connexion des câbles ,il était mentionné mettre le contact ,malgré le contact
Mis il était toujours mentionner mettre le contact ?.
Le diagnostic n’a pas pu se faire !!!!! cout 100€ prix d’ami !
Par contre j’ai changer le connecteur 12 broches de préchauffage bougies car d’après lui possible qu’il y est pour quelque chose car il claquais ,je l’ai changé résultat rien de plus !
Je devais rappeler la personne une fois changer cette piece , pour le moment pas de retour de son coté …
La j’ai changé la pile de la télécommande et réinitialiser la clé en prenant le (Tuto Revue Technique électricité de DarkGyver). Rien de plus ..
Autre chose lors je met le contact ,injection apparait et des relais claques dans compartiment ou j’ai changer le connecteur de préchauffage et voyants au tableau de bord clignotes !
Oui ,je suis un peut perdu , si quelqu’un à une idée
Merci .


BMW 60
Newbie
Newbie

Masculin Lion Cochon
Age : 59
Messages : 4
Date d'inscription : 24/07/2011
Localisation : PICARDIE
Voiture(s) : 525 TDS

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum