[BMW 325 ia E36] Allumage aléatoire du voyant de BVA

Aller en bas

[BMW 325 ia E36] Allumage aléatoire du voyant de BVA

Message par jbsimiand le Jeu 12 Mai 2011 - 5:39

Bonjour à tous .
Depuis quelques temps, sur mon e36, le voyant de boite auto (orange rond et des dentelures) s'allume de façon intermittente donc me met la boite auto en mode dégradé. Je coupe le contact , attends 2 mn, je redémarre, et il ne s'allume plus.
Quelqu'un a-t-il déjà connu ce type de pb ?
La notice technique indique qu'il s'agit d'un défaut de l"électronique de commande de la boîte".
Quelle serait la pièce à changer ??
Merci de vos réponses.
Cordialement

jbsimiand
Newbie
Newbie

Masculin Scorpion Chat
Age : 42
Messages : 6
Date d'inscription : 22/03/2011
Localisation : toulouse
Voiture(s) : 325i

Revenir en haut Aller en bas

Re: [BMW 325 ia E36] Allumage aléatoire du voyant de BVA

Message par steph45 le Jeu 12 Mai 2011 - 5:50

bonjour, combien de kilomètre ? déja vidangé ?
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 325 ia E36] Allumage aléatoire du voyant de BVA

Message par jbsimiand le Jeu 12 Mai 2011 - 6:39

99500 km certifiés.
Mais dans les factures aucune trace de vidange BA.
La voiture est de 1995.

jbsimiand
Newbie
Newbie

Masculin Scorpion Chat
Age : 42
Messages : 6
Date d'inscription : 22/03/2011
Localisation : toulouse
Voiture(s) : 325i

Revenir en haut Aller en bas

Re: [BMW 325 ia E36] Allumage aléatoire du voyant de BVA

Message par steph45 le Jeu 12 Mai 2011 - 22:14

ben déja commencer par ça car si l'huile est chargé, tu as des pertes de pressions
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 325 ia E36] Allumage aléatoire du voyant de BVA

Message par jbsimiand le Dim 31 Juil 2011 - 19:57

Ca y est. Vidange effectuée + remplacement crépine; le tout était d'origine, mais propre (pas d'huile noire ni de limaille). L'huile neuve est en Dexron III et ça fonctionne mieux dans le passage des rapports (c'est du moins l'impression que j'ai).
En plus je me suis rendu compte que le tapis de sol avait tendance à glisser et appuyer sur le contacteur de kick down en fond de pédale d'accélérateur. Peut être qu'en appuyant dessus il me déclenchait le témoin.
En tout cas il ne s'allume plus. Merci pour le conseil

A +

jbsimiand
Newbie
Newbie

Masculin Scorpion Chat
Age : 42
Messages : 6
Date d'inscription : 22/03/2011
Localisation : toulouse
Voiture(s) : 325i

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum