[BMW 316 i E30] Problème à Haut Régime

Page 1 sur 3 1, 2, 3  Suivant

Aller en bas

[BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Sam 16 Sep 2006 - 17:45

bonjour a tous!
voila j ai depuis qq semaines un probleme,lorsque je depasse environ les 5000 tours j ai l impression de perdre un cylindre en route!elle monte encore dans les tours mais tres doucement et fait un bruit comme si il y avait le rupteur qui se mettait en route!!
pensant faire bien j ai change les bougies et la tete d allumeur(avec le doigt)qui pour info m a coutee 104 euros avec 35 % de remise!!!!! :sumo:
et rien n y a fait j ai toujours ce probleme!!! :grrr1:
est ce que qq un a une idee?quand je monte haut dans les tours au point mort par contre elle ne le fait pas?!!
est ce que cela pourrai venir du circuit carburant?pression d essence trop faible?vu qu elle ne le fait qu en charge!
est ce que qq un a deja eut ce probleme?
ca m aiderai beaucoup car la je craque!!! :grrr1: :grrr1: :grrr1: :grrr1: :grrr1:
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par Lex le Dim 17 Sep 2006 - 19:09

ton filtre a essence???
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Dim 17 Sep 2006 - 20:42

oui c est ce que je pensais a un probleme de debit d essence car j ai fait des test cet aprem et en fait en descente ca ne me le fait pas!!!par contre des que j attaque sur plat et montee ca le fait direct!!
je vais nettoyer la crepine de la pompe et changer le filtre en esperant que c est ca!!!!j viens deja de claquer 100 euro pour rien dans la tete d allumeur!!!
merci de ton conseil!! Happy
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Sam 30 Sep 2006 - 23:00

filtre a essence change et toujours pareil!!!!!
personne n a d info????
j me suicide ou j attend un peu?
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par L6_24V le Sam 30 Sep 2006 - 23:03

secoum.63 a écrit:filtre a essence change et toujours pareil!!!!!
personne n a d info????
j me suicide ou j attend un peu?

Ben tu te suicide, mais dabord sur ton testament tu marque que tu me donne ta E30, t'inquiete je l'emmenerai chez bmw la faire reparer :lol!:
avatar
L6_24V
Passionné(e)
Passionné(e)

Masculin Lion Rat
Age : 33
Messages : 2968
Date d'inscription : 02/04/2006
Localisation : Forbach 57
Voiture(s) : bmw 330 ci smg pack m

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par DarkGyver le Dim 1 Oct 2006 - 6:55

Re;

Faire un test de pression de carburant en charge comme tu en parlais au début...
Je pense que c'est par là qu'il faut commencer...

@+
avatar
DarkGyver
Fan
Fan

Masculin Bélier Serpent
Age : 53
Messages : 1230
Date d'inscription : 15/04/2006
Localisation : Brumath (ALSACE)
Voiture(s) : 525 Tds touring E34 94

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Dim 1 Oct 2006 - 13:12

par contre petite chose que je viens de remarquer elle marche nikel tant qu elle est pas trop chaude!!!
par contre apres ca le fait a chaque fois!si ca peut eveiller des soupcons!!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par DarkGyver le Dim 1 Oct 2006 - 13:49

Re;

Tester les sondes de température...

Malheureusement je n'ai pas les valeurs!

@+ DarkGyver
avatar
DarkGyver
Fan
Fan

Masculin Bélier Serpent
Age : 53
Messages : 1230
Date d'inscription : 15/04/2006
Localisation : Brumath (ALSACE)
Voiture(s) : 525 Tds touring E34 94

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Dim 1 Oct 2006 - 21:10

ha oui?!!et la sonde de temperature influerait sur mon injection??je vais essayer d aprofondir cette piste!!!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par antoons le Dim 1 Oct 2006 - 21:18

J'ai un collegue qui quand sa voiture était chaude, et qu'il accéléré un pe fort dans le vide, y'avait une espece de rupture aussi....
Au final c'était le capteur d'arbre a came!!! 130 euros chez BMw avec la main d'oeuvre.
J'y connais franchement pas grand chose en mécanique mais bon si ca peut aider de regarder par la on sait jamais :)
avatar
antoons
Poto(te)
Poto(te)

Masculin Gémeaux Rat
Age : 33
Messages : 713
Date d'inscription : 28/06/2006
Localisation : BREST
Voiture(s) : 320i E36 Coupé Worldline BVA 1999

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Lun 2 Oct 2006 - 16:05

au jourd hui j ai demonte et nettoye toutes les cosses et sondes du moteur+nettoyage du debimetre et du boitier d injection!!!
resultat je vais tester et la en tirant un peu dessus (probleme a haut regime)qu est ce que je vois au milieu de la route????!!!!
unCONDE!!!!!il m arrete et me dis:
vous etiez en exces de vitesse,papiers du vehicule!
c est pas de la pouasse ca franchement???
et le pire c est que ca le fait toujours!!!!!! :grrr1: :grrr1: :grrr1: :grrr1:
j etais juste a 91 au lieu de 70!et j suis tombe sur un flic gentil donc juste 11 euros d amende car j avais pas la carte grise!! :pompom: :pompom: :ange:
alors si vous aviez qq autres idees a mon probleme!!!ca pourrait fortement m aider!!!
merci
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Lun 2 Oct 2006 - 16:07

antoons a écrit:J'ai un collegue qui quand sa voiture était chaude, et qu'il accéléré un pe fort dans le vide, y'avait une espece de rupture aussi....
Au final c'était le capteur d'arbre a came!!! 130 euros chez BMw avec la main d'oeuvre.
J'y connais franchement pas grand chose en mécanique mais bon si ca peut aider de regarder par la on sait jamais :)
merci pour ton info mais mon probleme est juste en charge et quand elle est chaude!
quand je suis au point mort elle marche nikel jusqu au rupteur :coolfuck:
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par Lex le Lun 2 Oct 2006 - 16:43

t as essayé de changer les bougies???
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Lun 2 Oct 2006 - 17:00

c est fait!la tete de delco aussi
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par Lex le Lun 2 Oct 2006 - 17:42

essaye de prendre une autre masse sur voiture , il suffit que la tienne soit mauvaise pour provoquer des defaillances ca te permettra d eliminer ce point la ! je te dit ca car c etait arrivé a un pote a moi du coup il as pris une autre masse et depuis nikel
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par Grogaz le Lun 2 Oct 2006 - 18:23

secoum.63 a écrit:au jourd hui j ai demonte et nettoye toutes les cosses et sondes du moteur+nettoyage du debimetre et du boitier d injection!!!
resultat je vais tester et la en tirant un peu dessus (probleme a haut regime)qu est ce que je vois au milieu de la route????!!!!
unCONDE!!!!!il m arrete et me dis:
vous etiez en exces de vitesse,papiers du vehicule!
c est pas de la pouasse ca franchement???
et le pire c est que ca le fait toujours!!!!!! :grrr1: :grrr1: :grrr1: :grrr1:
j etais juste a 91 au lieu de 70!et j suis tombe sur un flic gentil donc juste 11 euros d amende car j avais pas la carte grise!! :pompom: :pompom: :ange:
alors si vous aviez qq autres idees a mon probleme!!!ca pourrait fortement m aider!!!
merci

Mister pas d'bol! :|

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13246
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par ber le Lun 2 Oct 2006 - 20:34

:shock: c'était "hitler" avec ses bottes ( :roll: ) qui ta arrété ? (on se comprend)


j'déconne ;) ... faudra qu'on teste cette bobine si tu veux ;)

ber
Membre d'honneur
Membre d'honneur

Masculin Balance Cheval
Age : 39
Messages : 7030
Date d'inscription : 07/03/2006
Localisation : Clermont ferrand
Voiture(s) : ex 318ie30 , 320ie36 , 328ie36 , 325i E30 M-teckII , 320ie36 , 328i coupè e36 individual

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Mar 3 Oct 2006 - 10:49

non c etait la patrouille de gerzat sur la deviation a cebazat!!!ok pour la bobine mais ce week j suis pas la!!!demenagement du frangin!!!!ou dans la semaine?
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par jeep le Mar 3 Oct 2006 - 11:25

salut


t'as nettoyé et changé ton filtre à essence, plus crépine...
Mais quand est-il de la santé de ta pompe à essence ???

Il faudrait la tester ou mieux faire un essai avec un autre....

Paske vu ce que tu me dis là suis pas persuadé que ça vient de l'allumage... mais plutôt d'un manque de pression dans ta rampe... :suspect: :scratch:
avatar
jeep
Habitué(e)
Habitué(e)

Masculin Lion Coq
Age : 48
Messages : 234
Date d'inscription : 22/08/2006
Localisation : Elsass Powa
Voiture(s) : 325i 87 mtech1,325i CAB PH 1, espace 3.0dci,megane cc

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Mar 3 Oct 2006 - 17:00

et bien la pompe je dois la tester je vais brancher un mano juste avant la rampe et faire les test en charge!la pompe je l ai changee y a 2 mois et le filtre est neuf de ce week end!c est ce que je pense aussi un probleme d alim en essence car quand elle le fait il suffit de relever le pied et au bout de 10 seconde elle repare nikel!!!par contre pourquoi elle le fait que quand elle est vraiment chaude?????c est ca le hic!!!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Ven 6 Oct 2006 - 17:14

j ai eut une nouvelle piste!!!!
tout d abor y a ca:

et la voiture fume un peu noir quand je tire dedans de + elle sent vachement l essence!!!
mon pere m a donc redirige vers un eventuel soucis de melange qui serait beaucoup trop riche!!!!d ou le fait qu elle ne deconne qu une fois a la temperature optimum!!!et le cafouillage qui cesse des que je leve le pied!il m a conseille de change cette capsule:

je ne sais pas du tout si c est ca qui decone!!!mais en tout cas la durite de depression branchee dessus est completement seche!a telle point que je n ai pas pu la demonter car elle par en miette!!(je vais deja essayer ca) sinon on m a guide aussi sur le reglage du debimetre je l ai ouvert et ca donne ca:

donc voila donnez moi vos avis sur ces differents symptomes!!si qq un a deja change cette "capsule"qui a mon avis sert a regler le debit d essence car il y a la durite d essence branhee d un cote,la depression pour bouger la membrane et la sortie est directement reliee a la rampe d injecteurs!!
merci
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par DarkGyver le Sam 7 Oct 2006 - 8:57

Re;

Cela me semble être une bonne piste...
Change ta durite de dépression...
C'est ce mécanisme qui agit sur la correction du débit d'essence!

Par contre, ne touche rien aà la partie électronique que tu as pris en photo...

@+ DarkGyver
avatar
DarkGyver
Fan
Fan

Masculin Bélier Serpent
Age : 53
Messages : 1230
Date d'inscription : 15/04/2006
Localisation : Brumath (ALSACE)
Voiture(s) : 525 Tds touring E34 94

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Lun 9 Oct 2006 - 17:40

bon j ai change la durite et toujours le soucis!!!!je me suis dit aussi que peut etre le retour et l arrivee etaient inverses mais non car j ai inverse et impossible de demarrer!!!alors je vais tester de debrancher mon retour tout en demarrant le moteur!car peut etre mon regulateur est il grippe???est ce que je doit avoir beaucoup de re tour quand le moteur est au ralenti??comment puis je le tester??merci de vos info d avance car je commence vraiment a en avoir marre!!!!
sinon je sais aussi que mes basculeus sont uses,est ce que ca peut venir de la??quand ca me fais le "broutage"on l entend vachement au niveau du filtre a air,ca change la sonorite !!si ca peut vous aider!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par secoum.63 le Lun 9 Oct 2006 - 20:34

au secours!!!!!
avatar
secoum.63
Poto(te)
Poto(te)

Masculin Bélier Chèvre
Age : 39
Messages : 952
Date d'inscription : 15/06/2006
Localisation : CLERMONT FERRAND/63
Voiture(s) : 3.20i e 30 de 91 et 1/5e de drop forged

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par L6_24V le Lun 9 Oct 2006 - 20:47

Je te propose un moteur de 325i E36 pour faire un swap, en + avec le pont que ta monter tu va t'envoler si tu swap un M50b25.
avatar
L6_24V
Passionné(e)
Passionné(e)

Masculin Lion Rat
Age : 33
Messages : 2968
Date d'inscription : 02/04/2006
Localisation : Forbach 57
Voiture(s) : bmw 330 ci smg pack m

Revenir en haut Aller en bas

Re: [BMW 316 i E30] Problème à Haut Régime

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum