[BMW 320 i E36] Problème de rupteurs ?

Aller en bas

[BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Dim 10 Sep 2006 - 19:44

Je voudrais savoir si il est possible que le rupteur déconne?

Car tant que la voiture est froide (aiguille de température pas au milieu) on dirait qu'elle fait des ruptures à 4000t/m ou un peu plus.
Ensuite quand elle est chaude, le rupteur se trouve après 6000t/m normal.

Comment fonctionne le rupteur : électronique ou mécanique?
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Lex le Dim 10 Sep 2006 - 21:03

peut etre du au starter automatique qui ne s est pas encore enlevé???
rupture a froid evite si tu peux ton moteur n appreci pas!
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Sky' le Dim 10 Sep 2006 - 21:49

Quand ton aiguille de température arrive au milieu, ta voiture n'est pas encore chaude d'une part. 🇳🇴

C'est maltraiter la mécanique tu sais :bah:

Ensuite, ton mélange essence/air est très enrichi à froid, on ressent que la poussée, le bruit, les montées en régime évoluent avec la température moteur, et taper un 6000 tr à froid doit noyer un peu le pauv' moteur.


Bref, je ne saurais te répondre car je ne pousse jamais ma voiture tant qu'elle n'est pas en température, et sans vouloir te vexer, laisse lui toujours le temps de chauffer en douceur, ton moteur te remerciera dans son fonctionnement et sa longévité n'en sera que meilleure. :lol:
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9210
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Lun 11 Sep 2006 - 19:55

hep hep hep! :shock:
je n'ai jamais poussé ma voiture à froid, on sait mal compris!
C juste que je ne peux pas passer les 4000t/m tant que je n'ai pas rouler un certain temps
(passer les 4000t/m quand l'aiguille est presque au milieu devrait être faisable non?)
Je n'ai jamais claquer de rupteur avant de bien faire chauffer ma tuture! et ça m'est arriver que quelque fois de pousser dans la zone rouge.

Le problème ce que maintenant j'appréhende de passer la barre fatidict des 4000t/m:affraid:

le starter pourrait être en cause?
car j'ai aussi des problèmes avec mon ralenti qui fait un pallier à 1500t/m avant de descendre à 800t/m (j'ai changer mon actuateur de ralenti, bougies et faisceau, et c toujours pareille :( )

Ne vous inquiétez pas, je prends grand soin de ma 320i :love:
C'est d'ailleurs pour ça que je vous pose la question :jap:
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Sky' le Lun 11 Sep 2006 - 20:13

Ha ok, scuse alors :ddr:

Bon en fait il n'y a pas de rupteur à 4000tr, mais il est vrai qu'à froid ces vieux M50 ont du mal à grimper dans les tours.
Sans compter que même si tu prends l'autoroute en sortant de chez toi, à 4000 tr tu dois déja être à presque 130 km/h, largement suffisant pour lui laisser un petit temps de chauffe. :lol:

Pour le ralentit, le mien en hiver monte à 1200tr/1300tr avant de descendre graduellement jusqu'à 600tr quand la voiture est chaude.
avatar
Sky'
Membre d'honneur
Membre d'honneur

Masculin Taureau Dragon
Age : 42
Messages : 9210
Date d'inscription : 19/02/2006
Localisation : Terre du milieu, 63
Voiture(s) : Utilitaire rapide

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par BMWXP le Lun 11 Sep 2006 - 21:14

Ce qu'il ne faut pas oublier, c'est que nos BMW n'indiquent pas la temperature d'huile mais celle de l'eau qui chauffe beaucoup plus vite .

Pour atteindre 80 ° d'huile, il faut rouler au moins une quinzaine de km !
avatar
BMWXP
Big Boss
Big Boss

Masculin Scorpion Chèvre
Age : 38
Messages : 13659
Date d'inscription : 19/02/2006
Localisation : 49
Voiture(s) : bmw

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Le Baron Rouge le Lun 11 Sep 2006 - 22:24

Salut,

Combien de kilomètres ?

++
avatar
Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 35
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Mar 12 Sep 2006 - 11:27

176Mkm, 12/1993

Sky, ton ralenti ne fait pas tout à fait comme le mien (si j'ai bien compris :) ): quand ma voiture est chaude, en redescandant le moteur "bloque" à 1500t/m puis descend à 700t/m et remonte doucement jusque 1000t/m
A quoi cela est-due? j'ai déja nettoyer mon papillon et j'ai un petit jeu avec mon cable d'accélérateur

15min pour attendeinre 80° :shock: pourtant la t° d'eau grimpe en qq minutes, merci pour l'info Bmwal
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Kaiv le Mer 13 Sep 2006 - 0:10

hmmm, ton problème de ralenti n'est que à chaud ?

bon je ne suis pas sur de ce que j'avance mais ça vaut peut-être le coup d'essayer ! Perso, la simple dépose + nettoyage de l'actuateur de ralenti a résolu mes problèmes de ralenti irregulier.

J'ai lu que le 'throttle position sensor' peut aussi être en cause
Pièce numero 2 sur ce graphique : http://www.realoem.com/bmw/showparts.do?model=BF31&mospid=47430&btnr=13_0368&hg=13&fg=15&hl=5

Tu peux le tester simplement en deconnectant la prise et en mesurant la resistance sur les pins du senseur. Quand tu le débranches tu dois voir 3 petits pins metallique (connecteur). Il faut tester sur le pin du haut et du bas (pas celui du milieu) et la resitance doit être approx. 4 k ohms.
avatar
Kaiv
Super Modo
Super Modo

Masculin Cancer Rat
Age : 34
Messages : 6067
Date d'inscription : 26/02/2006
Localisation : san diego, E.U.
Voiture(s) : E90 M3 Alpinweiss

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Kaiv le Mer 13 Sep 2006 - 0:14

Sinon je *pense* que le rupteur est electronique car c'est la puce qui dicte quand rupter.
Je serais toi je n'essayerai pas de depasser 4000 tours a froid, perso je ne vais jamais au dessus de 3000, 3100 peut etre mais sans pousser :0:
avatar
Kaiv
Super Modo
Super Modo

Masculin Cancer Rat
Age : 34
Messages : 6067
Date d'inscription : 26/02/2006
Localisation : san diego, E.U.
Voiture(s) : E90 M3 Alpinweiss

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par ber le Mer 13 Sep 2006 - 6:22

moi je ne dépasse pas 2200tr/mn :hyp: yen na qui diront que c'est abusé mais bon avec toute mais autres autos je fesai trés attention aussi...

ber
Membre d'honneur
Membre d'honneur

Masculin Balance Cheval
Age : 39
Messages : 7030
Date d'inscription : 07/03/2006
Localisation : Clermont ferrand
Voiture(s) : ex 318ie30 , 320ie36 , 328ie36 , 325i E30 M-teckII , 320ie36 , 328i coupè e36 individual

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Mer 13 Sep 2006 - 19:42

Pour l'actuateur de ralenti, je l'ai changer et c toujours pareil. Vu le prix de la pièce (240€ :shock: ) je vais revendre l'ancien qui fonctionne parfaitement, si ça interesse qqn...

Par contre quand j'ai acheté la voiture le ralenti était à 500t/m, et je l'avais réglé à 700t/m.
Ensuite j'ai eu un problème de bougies et de faisceaux. et mon ralenti qui à déconner qq temps après.
Et là cet aprèm je l'ai re-reglé à 500t/m et je n'ai plus aucun souci, le ralenti est nickel (un peu bas, c tout). Je ne comprends pas pourquoi il faisait ça en tout cas :suspect:

Mon problème c que je prend la voiture pour bosser à 4h du mat, donc je n'ai pas le temps de la faire chauffer 10 minutes (les minutes de sommeil sont précieuse quand on se reveil à 3h30 👅 )
L'autoroute étant à 1.5km de chez moi, l'aiguille de température atteint juste le milieu et je "pousse" la 4ème (4000t/m maxi) sur l'insertion, puis passage de la 5ème, régulateur de vitesse à 110km/h, pendant 20 minutes, ensuite jme réveil au boulot :ddr:

PS: ber si je passe pas les 2200t/m, c que je me suis rendormi Happy


C vrai que c pas top de pousser un moteur froid, je le sais parfaitement je le fais vraiment pas souvent mais je ne comprends pas pourquoi elle me fait des "ruptures" comme ça. J'aimerai bien savoir d'où ça vient...
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par odufieux le Jeu 9 Nov 2006 - 20:42

valen6 a écrit:Je voudrais savoir si il est possible que le rupteur déconne?

Car tant que la voiture est froide (aiguille de température pas au milieu) on dirait qu'elle fait des ruptures à 4000t/m ou un peu plus.
Ensuite quand elle est chaude, le rupteur se trouve après 6000t/m normal.

Comment fonctionne le rupteur : électronique ou mécanique?


C'est normal, lorsque l'eau ne dépasse pas 65°C, le regime est limite electroniquement ;)
avatar
odufieux
Habitué(e)
Habitué(e)

Masculin Cancer Chien
Age : 36
Messages : 165
Date d'inscription : 09/11/2006
Localisation : Sud de Paris

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Mar 12 Déc 2006 - 20:01

J'ai trouvé d'ou venait le problème.

En fait, ya 2 semaine plus moyen de démarrer! le démareur tourne mais le moteur ne se lance pas. J'insiste, j'accélère en même temps et rien... Je teste mes bougies, mes bobines, la pompe à essence, tout est OK.

Me v'la parti au garage (en 306).

Résultat : le capteur de "je c pas quoi" (si quelqu'un pouvait me redire le nom) qui détecte le moment ou les cylindres sont en position pour balancer l'allumage. capteur situé à coté d'une roue en sorti d'AAC.

le capteur déconner depuis longtemps et c ça qui faisait qu'à 4000t/r l'allumage déconné.

Si ça peut aider d'autres personnes, le capteur coute 105€ et n'est pas galère à changer.
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par e36 coupé le Mar 12 Déc 2006 - 20:08

Pour ton probléme de ralentit si tu la encore, cela peut provenir de la sonde lambda
avatar
e36 coupé
Poto(te)
Poto(te)

Masculin Poissons Dragon
Age : 30
Messages : 539
Date d'inscription : 15/10/2006
Localisation : 77 Seine et marne
Voiture(s) : golf 3 1.4l et 325i e36 coupé

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par steph45 le Mar 12 Déc 2006 - 21:08

c'est le capteur de point mort haut?
avatar
steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 46
Messages : 12309
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Nävis le Mer 13 Déc 2006 - 12:13

Non, capteur d'arbre a came. Ou dit: capteur d'impulsion aussi.
avatar
Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 38
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par odufieux le Mer 13 Déc 2006 - 14:49

Justement, c'est le capteur Point Mort Haut (PMH)
avatar
odufieux
Habitué(e)
Habitué(e)

Masculin Cancer Chien
Age : 36
Messages : 165
Date d'inscription : 09/11/2006
Localisation : Sud de Paris

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Mer 13 Déc 2006 - 15:22

oui capteur de point mort haut!! c'est ça. Mon garage est un peu ch'ti (59 :drunken: ) j'avais du mal à comprendre.

mon ralentit reste stable à 500tr/m. Si je le mets plus haut il fait des paliers. Mais dès fois quand j'accélère léger il tombe.

La sonde lambda est situé ou? sur l'échapement non? quelles seraient les symptomes?
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par Lex le Mer 13 Déc 2006 - 15:27

pour ma part mes sondes sont sur les collecteurs d echapements
avatar
Lex
Membre d'honneur
Membre d'honneur

Masculin Scorpion Chèvre
Age : 38
Messages : 11162
Date d'inscription : 28/02/2006
Localisation : Albi
Voiture(s) : bmw 740i 4.4L

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par ber le Mer 13 Déc 2006 - 22:58

le capteur déconner depuis longtemps et c ça qui faisait qu'à 4000t/r l'allumage déconné.

Si ça peut aider d'autres personnes, le capteur coute 105€ et n'est pas galère à changer

Secoum si tu passe par la sa pourrait étre sa ton souci sur ta e30... :bah:

ber
Membre d'honneur
Membre d'honneur

Masculin Balance Cheval
Age : 39
Messages : 7030
Date d'inscription : 07/03/2006
Localisation : Clermont ferrand
Voiture(s) : ex 318ie30 , 320ie36 , 328ie36 , 325i E30 M-teckII , 320ie36 , 328i coupè e36 individual

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par e36 coupé le Jeu 14 Déc 2006 - 6:26

La sond est placée juste avant le cata, enfin sur la mienne mais je pense que c'est pareil sur les 320, pour savoir si c'est ça qui fous la merde le mieux c'est de débrancher le relais de sonde qui est le que pour le chauffage 😕
Ta compris :lol!:
avatar
e36 coupé
Poto(te)
Poto(te)

Masculin Poissons Dragon
Age : 30
Messages : 539
Date d'inscription : 15/10/2006
Localisation : 77 Seine et marne
Voiture(s) : golf 3 1.4l et 325i e36 coupé

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de rupteurs ?

Message par valen6 le Jeu 14 Déc 2006 - 20:02

oui, reçu 5/5 ;)
J'essai ça ce weekend!
mais la elle tourne nickel, ça me fait très plaisir :) :coolfuck: :cheers:
avatar
valen6
Habitué(e)
Habitué(e)

Masculin Gémeaux Cochon
Age : 35
Messages : 247
Date d'inscription : 21/04/2006
Localisation : Lille (Nord)
Voiture(s) : 320i e36 coupé incendié -> 320i e36 berline -> 323i e36 berline

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum