[BMW 316 i E36] Pas d'accélération

Aller en bas

[BMW 316 i E36] Pas d'accélération

Message par pines le Dim 8 Nov 2009 - 12:34

bonjour j'ai un soucis en fait apres a peut pres 20 km de route ma voiture quand je me trouve a l'arret et je veux repartrir par exemple a un ceder le passage eh ben elle n'acelere plus en fait elle part au bout de 2/3 segondes pareil quand je passe la 2em l'aceleration ne viens que 2/ 3 segondes apres , avez vous une idée ? merci

:salut:
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par dimidu67 le Dim 8 Nov 2009 - 19:11

peux-tu communiquer tes 7 derniers chiffres de numéro de série? pour avoir connaissance de ton système?
avatar
dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 37
Messages : 630
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par pines le Dim 8 Nov 2009 - 19:15

wbabe11000jg43697 voila pour toi et merci
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par dimidu67 le Dim 8 Nov 2009 - 20:11

bon en fait faut commencer par la base, les filtres à jours? filtre à essence en particulier. sinon à contrôler une prise d'air sur les durites d'admission
avatar
dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 37
Messages : 630
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par pines le Dim 8 Nov 2009 - 20:15

ben en fait j'ai changer filtre a essance + 3 durites qui etaient poreuse mais ca ne resouds rien
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par fifou974 le Dim 8 Nov 2009 - 22:32

J'ai eu quasiment le même problème avec ma 316i de 92, vendue depuis longtemps. Elle faisait ce problème à l'arrêt et était bridée à 5000tr en 5ème (180km/h). Un garage BMW a changé le débimètre (rien fait) sans régler le pb. Puis un autre plus sérieux a mis 3 jours pour trouver la cause (ils croyaient que c'était les injecteurs mais non).... C'était un faisceau électrique partant du calculateur (de mémoire) qui posait problème moteur chaud...cela m'a coûté plusieurs milliers de francs à l'époque!

En espérant que cela peut t'aider...
avatar
fifou974
Habitué(e)
Habitué(e)

Masculin Bélier Singe
Age : 49
Messages : 223
Date d'inscription : 17/03/2007
Localisation : Ile de la Réunion
Voiture(s) : 528 ia Touring e39, Ex 323ia coupé e36, Ex 316i e36

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par pines le Lun 9 Nov 2009 - 7:43

ouahhhhhhhhhh ca craint ca je pensais aussi calculateur mais je l'ai changer et diagnostiqué il est bon
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par fifou974 le Lun 9 Nov 2009 - 21:40

Mon calculateur était OK. C'est le câble électrique qui déconnait... àchaud seulement. C'est la raison pour laquelle c'était difficile de trouver la panne.
avatar
fifou974
Habitué(e)
Habitué(e)

Masculin Bélier Singe
Age : 49
Messages : 223
Date d'inscription : 17/03/2007
Localisation : Ile de la Réunion
Voiture(s) : 528 ia Touring e39, Ex 323ia coupé e36, Ex 316i e36

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par dimidu67 le Lun 9 Nov 2009 - 21:47

sinon tu peux aussi avoir simplement un souci d'allumage, en demande de puissance tu peux avoir des fuites de HT surtout par ce temps froid et humide
avatar
dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 37
Messages : 630
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par pines le Lun 9 Nov 2009 - 21:48

ok merci a toi demain je vais chez bm pour qu'il diagnostic avec leur pc bon je sais pas si ils vont trouver
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par pines le Mar 10 Nov 2009 - 11:43

salut ecoute le diagnostic a detecté la sonde lambda croyer vous que d'apres les symptomes ca peut etre ca ?
je l'ai changer il ya 3 ans je me dis elle peut deja etre griller ? ( normalement c'est 100000km ) ils me disent 160 euros la sonde mais je sais pas qu'est ce que vous en penser ? :???: :???: :???: :???:
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par pines le Sam 14 Nov 2009 - 10:18

alors mes amis c'est l'heure de l'apero vos avis sont les bienvenues
avatar
pines
Fidèle
Fidèle

Masculin Bélier Rat
Age : 45
Messages : 261
Date d'inscription : 11/09/2006
Localisation : PRES DE CHEZ MOI
Voiture(s) : E36 316I COUPE

Revenir en haut Aller en bas

Re: [BMW 316 i E36] Pas d'accélération

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum