[BMW 530 da E39] Problème d'autoradio

Aller en bas

[BMW 530 da E39] Problème d'autoradio

Message par herve62 le Dim 30 Aoû 2009 - 9:25

Bonjour,
depuis 1 mois environ mon autoradio ne fonctionne que sur les enceintes gauches de la voiture (je précise que c'est un ODB chargeur 6cd K7 et GPS grand écran).
j'ai joué sur le réglage d/g mais en balançant sur la droite aucun son ne sort.
Ma question est: c'est un problème de connexion ou un passage à la valise chez BM?
Merci pour vos conseils
Hervé

herve62
Newbie
Newbie

Masculin Bélier Dragon
Age : 54
Messages : 17
Date d'inscription : 25/06/2009
Localisation : Sains en Gohelle (62)
Voiture(s) : 530da touring e39 individual

Revenir en haut Aller en bas

Re: [BMW 530 da E39] Problème d'autoradio

Message par Grogaz le Lun 31 Aoû 2009 - 4:49

Tu as un ampli séparé du poste?
Vérifie les connections derrière le poste, et en entrée/sortie de l'ampli. A la limite, essaie peut-être de brancher des HP's de test juste derrière l'ampli (ou derrière le poste) pour éliminer une partie du câblage. :jap:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13288
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Re: [BMW 530 da E39] Problème d'autoradio

Message par herve62 le Lun 31 Aoû 2009 - 10:40

Non j'ai l'installation entièrement d'origine qui n'a d'ailleurs jamais était démontée,
mais je vais quand même tester ton système pour voir si la sortie radio est bonne
Merci
Hervé

herve62
Newbie
Newbie

Masculin Bélier Dragon
Age : 54
Messages : 17
Date d'inscription : 25/06/2009
Localisation : Sains en Gohelle (62)
Voiture(s) : 530da touring e39 individual

Revenir en haut Aller en bas

Re: [BMW 530 da E39] Problème d'autoradio

Message par Grogaz le Lun 31 Aoû 2009 - 10:59

Installation d'origine ne signifie pas forcément "pas d'ampli séparé"... :bah:
L'install' peut tout à fait être d'origine et disposer d'un ampli (sur E39, je ne sais plus trop où ils les mettent...). :??:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
avatar
Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 36
Messages : 13288
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / 323ti Sport Edition / R1100s

Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum