[BMW 330 d E46] Problème de démarrage et de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 330 d E46] Problème de démarrage et de puissance

Message par Le Baron Rouge le Mar 2 Déc 2008 - 9:01

Bonjour,

J'ai un problème avec la voiture de mon beau-frère. Il s'agit d'une BMW 330 d E46 phase 2, mais avec le moteur de la phase 1 (moteur M57 me semble-t-il).

Depuis quelques jours, il rencontrait des problèmes de manque de puissance dans les tours. Depuis 2 jours, la voiture ne veut plus démarrer, ou démarre brièvement pour caler de suite. Après avoir lu plusieurs sujets, j'ai regardé la pompe de gavage dans le réservoir et elle fonctionne. J'ai donc décidé de démonter la pompe additionnelle. C'est là où commence la galère...

- Pompe branchée sur les durits de GO avec connecteur branché : elle ne tourne pas
- Pompe branchée sur les durits + alimentation extérieure : elle ne tourne pas
- Pompe débranchée avec alimentation extérieure : elle tourne

Je n'avais plus assez de batterie pour essayer de brancher la pompe sur le connecteur mais pas sur les durits. Je vais le faire aujourd'hui.

Est-il possible que la pression de GO empêche la pompe de tourner ? Car, montée sur les durits, elle n'a jamais bronché.

De plus, j'ai trouvé une résistance de 2 ohms à la place de 0,85 ohms. Cohérent ou pas ?

Dernière question : où se trouve le relais de cette pompe additionnelle ? J'ai bien trouvé un relais pour la pompe à combustible, mais je ne sais pas s'il fait fonctionner cette pompe aussi...

Merci d'avance.

:)

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par Le Baron Rouge le Mar 2 Déc 2008 - 21:22

Salut,

J'ai rebranché la pompe sur le connecteur, elle a fonctionné. Dès que j'ai remis les durits, elle n'a plus fonctionné. J'ai enlevé une durit, elle ne marche plus. J'ai enlevé toutes les durits, elle marche.

Je la passe demain matin à la valise pour être absolument sûr, mais je pense que la panne vient d'elle.

:)

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par steph45 le Mar 2 Déc 2008 - 21:24

elle est en courcircuit quand elle est rempli de carburant :bah:

steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 44
Messages : 12303
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par Le Baron Rouge le Mar 2 Déc 2008 - 21:28

Oui, je pense aussi :oui:

Le dysfonctionnement de cette pompe est récurrent sur les moteurs M57, mais personne sur le forum n'a rencontré ce problème apparemment (ou n'est pas connecté).

Je vous donnerai la fin demain :F

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par Le Baron Rouge le Mer 3 Déc 2008 - 19:43

Nouvelle surprise !

La voiture est passée à la valise. Elle a diagnostiqué la pompe de gavage principale, celle dans le réservoir. Elle ne débite pas assez apparemment.

Pièce commandée, je la monte samedi.

Je vous tiens au jus ;)

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par Le Baron Rouge le Sam 6 Déc 2008 - 22:48

Du nouveau...

La pompe de gavage dans le réservoir a été changée, mais la panne est toujours là...

La valise est une menteuse !

Nous avons commandé la pompe auxiliaire.

Rendez-vous en milieu de semaine prochaine.

:salut:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par Le Baron Rouge le Jeu 11 Déc 2008 - 10:06

Ca y est, la voiture refonctionne !

La panne provenait bien de la pompe auxiliaire :oui:

:salut:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 330 d E46] Problème de démarrage et de puissance

Message par Contenu sponsorisé Aujourd'hui à 3:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum