[BMW 320 d E46] Alternateur qui ne débite pas normalement

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 320 d E46] Alternateur qui ne débite pas normalement

Message par Benza le Dim 3 Aoû 2008 - 23:23

Bonjour a tous,


Je suis possesseur d'une E46 320D 136chx de 2000, du jour au lendemain mon témoin de charge c'est allumé.

J'ai donc procédé a un controle du circuit de charge (controle d'alternateur) qui ne donnait que 10,24 volts, j'ai donc pensé a remplacé l'alternateur.

Nouvelle alternateur monter, mise du premier contact de clée mon temoin de batterie ne s'allume pas, je met tout de même en route mon moteur et controle mon circuit de charge qui me donne 14,45 volts en 2 seconde il retombe a 12,36 volts (donc le moteur tournait sur ma batterie), pour le test je deconnect mon cable positif de la batterie et le moteur se coupe.

J'ai donc déconnecter le connecteur qui se branche à l'alternateur qui remonte sur le calculateur DDE (connection 17 information consommateur en service (via alternateur) et connection 50 surveillance du circuit de charge) et mis un fils partant du positif du relais principal sur la borne 1 d'alternateur là ou se connect la connection surveillance du circuit de charge, et la je refais un controle du circuit de charge et miracle mon alternateur redébit 14,45 volts. En gros je passe pas par la gestion électronique, chose qui ne doit pas forcément être bon.


Ma question est simple j'ai entendu dire que quand l'on tombe en panne de batterie, il se peut que le calculateur DDE prend plusieur code défaut. Faut-il réelement le réinitialisé pour un changement d'alternateur ou de batterie?

Benza
Newbie
Newbie

Masculin Sagittaire Coq
Age : 35
Messages : 3
Date d'inscription : 02/08/2008
Localisation : liege
Voiture(s) : Bmw 320D

Revenir en haut Aller en bas

Re: [BMW 320 d E46] Alternateur qui ne débite pas normalement

Message par Benza le Mer 6 Aoû 2008 - 0:28

Problème résolus pour ceux qui change leur alternateur et qui auraient un nouvel alternateur (HQ) bien vérifier car l'épaisseur des connections est plus fine que l'alternateur d'origine (Valeo) donc risque d'avoir un mauvais contact. Risque que l'alternateur débite une fois sur deux.

Benza
Newbie
Newbie

Masculin Sagittaire Coq
Age : 35
Messages : 3
Date d'inscription : 02/08/2008
Localisation : liege
Voiture(s) : Bmw 320D

Revenir en haut Aller en bas

Re: [BMW 320 d E46] Alternateur qui ne débite pas normalement

Message par Le Baron Rouge le Mer 6 Aoû 2008 - 7:49

:super:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 d E46] Alternateur qui ne débite pas normalement

Message par Contenu sponsorisé Aujourd'hui à 5:45


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum