[BMW 318 tds E36] Pb après dépose/repose pompe à injection

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 318 tds E36] Pb après dépose/repose pompe à injection

Message par freddy76 le Lun 16 Juin 2008 - 20:08

Bonjours à tous !!

voilà mon probleme.
Après avoir remonté ma pompe à injection et calé au comparateur à 90/100e, mon moteur à redémarré nickel à par un bruit de cliquetis.
J'ai arrêté le moteur quelques instant et au second démarrage, âpres qlqs seconde le moteur s'est emballé et le voyant d'injection s'est allumé et plus de compte tours.
je ne sais plus quoi faire. Depuis quand je la démarré elle tourne à fond avec le voyant et plus de compte tours.
quelqu'un parmi vous saurait t'il m'éclairer de son expérience.

merci d'avance pour conseil.

freddy76
Newbie
Newbie

Masculin Verseau Rat
Age : 43
Messages : 12
Date d'inscription : 13/06/2008
Localisation : Rouen
Voiture(s) : 318 tds

Revenir en haut Aller en bas

re

Message par freddy76 le Mar 17 Juin 2008 - 19:46

bonjour,
J'ai oublié de vous préciser que j'ai changer les joints des deux losange situé en bas de la pompe ainsi que celui du correcteur d'avance.
Ce correcteur d'avance peut-il être à l'origine du régime moteur trop élevé ??
Quelqu'un a t'il déjà rencontré ce genre de problème ?

Merci.

freddy76
Newbie
Newbie

Masculin Verseau Rat
Age : 43
Messages : 12
Date d'inscription : 13/06/2008
Localisation : Rouen
Voiture(s) : 318 tds

Revenir en haut Aller en bas

Re: [BMW 318 tds E36] Pb après dépose/repose pompe à injection

Message par freddy76 le Jeu 19 Juin 2008 - 18:46

Il n'y a personne qui puisse me renseigner ??!

freddy76
Newbie
Newbie

Masculin Verseau Rat
Age : 43
Messages : 12
Date d'inscription : 13/06/2008
Localisation : Rouen
Voiture(s) : 318 tds

Revenir en haut Aller en bas

Re: [BMW 318 tds E36] Pb après dépose/repose pompe à injection

Message par freddy76 le Dim 29 Juin 2008 - 17:01

SALUT,

Bon voilà mon problème est réglè.
J'ai déposé la pompe d'injection et l'ai porté chez un diéséliste confirmé ( Niort frères , injection automobile et poids lourd ) ils mon fait du super boulot. Ils mon refait tout le bas de la pompe, changé l'actuateur et électrovannes d'avance + passage au banc.
J'ai récupéré la pompe comme neuve, de plus, emballé sous vide dans un film plastique.
Ça m'a tout de même couté 1000 € mais je ne suis pas déçu. :super: :buzz:

freddy76
Newbie
Newbie

Masculin Verseau Rat
Age : 43
Messages : 12
Date d'inscription : 13/06/2008
Localisation : Rouen
Voiture(s) : 318 tds

Revenir en haut Aller en bas

Re: [BMW 318 tds E36] Pb après dépose/repose pompe à injection

Message par Le Baron Rouge le Dim 29 Juin 2008 - 22:08

:super:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 318 tds E36] Pb après dépose/repose pompe à injection

Message par herve63 le Lun 19 Mar 2012 - 15:00

Bonjour, j'ai ce meme probleme, mais pas cette somme en poche pour ça malheureusement.
je suis preneur d'info, car je séche.
apres avoir changé le moteur ralentie trop haut, voyant.
je remet de l'ancien moteur: pompe, sondes, injecteur..
toujours pareil 2500 tours et voyant injecteur toujours allumé.
j'me dit.
callage de pompe // sonde de point mort haut a recaler.
Je sèche.
Merci à tous ceux qui ont une idée, et pourquoi pas une solution...

herve63
Newbie
Newbie

Masculin Taureau Chien
Age : 46
Messages : 12
Date d'inscription : 15/12/2011
Localisation : issoire 63500
Voiture(s) : 318 TDS touring 98

Revenir en haut Aller en bas

Re: [BMW 318 tds E36] Pb après dépose/repose pompe à injection

Message par Contenu sponsorisé Aujourd'hui à 5:42


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum