[BMW 520 i E34] Le ralenti ne pompe plus à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par JIM le Lun 21 Avr 2008 - 19:39

Bonsoir à tous.
Aprés quelques semaines d'absences, je viens vous communiquer un petit retour d'expérience....
Ma 520i de 1991, 195000km, pompait quelques instants au ralenti, à froid. Celà durait depuis un moment... 3 ou 4 mois....
Depuis Octobre elle ne faisait que de la ville...
Je pensais nettoyer l'actuateur, mais n'ayant pas de garage, le temps ne se prêtant pas au travail extérieur, j'attendais un petit voyage dans le sud, où là bas en plus je peux travailler à l'abri (du soleil)....
Avant de partir, à tout hasard, je mets avant le plein un nettoyant injection....
Derrière cela de la route et de l'autoroute.
J'ai senti assez vite qu'elle reprenait de la pêche...
Le lendemain de mon arrivée, démarrage et....plus de pompage!
Depuis, l'inconvénient à disparu!
Rien eu à démonter!
Je pense que ce peut-être une piste à suivre avant intervention... Du nettoyant injection et quelques kilomètres d'autoroute!... Pas besoin d'en faire 1000 quand même hein! Moi c'est parce que je devais faire le trajet!
Si ça peut être utile à quelqu'un....
A plus.

JIM
Membre
Membre

Masculin Verseau Chat
Age : 65
Messages : 76
Date d'inscription : 09/05/2007
Localisation : AMIENS
Voiture(s) : 520i

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par Le Baron Rouge le Lun 21 Avr 2008 - 21:41

Salut,

Qu'appelles-tu "pomper" ? (pas de jeu de mot Pïnce :P)

Le ralenti était instable ?

++

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par JIM le Mar 22 Avr 2008 - 10:16

Le Baron Rouge a écrit:Salut,

Qu'appelles-tu "pomper" ? (pas de jeu de mot Pïnce :P)

Le ralenti était instable ?

++

Salut Baron.
Par "pomper" je veux indiquer une oscillation du ralenti de 750 à 1000 tours durant quelques instants au démarrage à froid.
A plus.

JIM
Membre
Membre

Masculin Verseau Chat
Age : 65
Messages : 76
Date d'inscription : 09/05/2007
Localisation : AMIENS
Voiture(s) : 520i

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par Kaiv le Mar 22 Avr 2008 - 10:19

L'osciliation du ralenti due aux injecteurs ? :??: Qu'en pensent les pros ? :F

_________________

Kaiv
Super Modo
Super Modo

Masculin Cancer Rat
Age : 32
Messages : 6067
Date d'inscription : 26/02/2006
Localisation : san diego, E.U.
Voiture(s) : E90 M3 Alpinweiss

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par Le Baron Rouge le Mar 22 Avr 2008 - 11:29

Il faudrait quand même nettoyer l'actuateur et vérifier les durits d'air :oui:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par steph45 le Mar 22 Avr 2008 - 17:25

Kaiv a écrit:L'osciliation du ralenti due aux injecteurs ? :??: Qu'en pensent les pros ? :F

si possible mais cela voudrait dire que ça commence à gripper.

un bon aditif a base de kérozène et ça devait aller mais à renouveler de temps en temps.

steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 44
Messages : 12303
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 520 i E34] Le ralenti ne pompe plus à froid

Message par Contenu sponsorisé Aujourd'hui à 8:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum