[BMW 525 d E39] Problème de démarrage à chaud

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Choupi-Dayto le Ven 17 Oct 2008 - 20:14

Ok pour l'info...
En fait pour trouver la panne, il faut vraiment savoir comment fonctionnent les choses. Qui intervient avant quoi? Est ce que le démarreur est actionné si il y a un problème d'antidémarrage? etc...
Bref, une fois que l'on comprend comment çà fonctionne, çà devient plus facile dans les recherches...
En ce qui me concerne, il y a du chemin...
Je vais me documenter comme je peux et on verra bien, mais il faut que je trouve car c'est trop galère quand çà arrive....
T'es bloqué comme un con....alors quand tu es seul çà va, mais quand tu as les gamins derrière, c'est autre chose...

Bonne soirée.
A+

Choupi-Dayto
Habitué(e)
Habitué(e)

Masculin Gémeaux Chat
Age : 41
Messages : 153
Date d'inscription : 08/02/2008
Localisation : LE MANS
Voiture(s) : BMW 525d E39, 205 & 309 Es & Triumph 955i

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par steph45 le Ven 17 Oct 2008 - 20:42

le démmareur ne tourne pas si il y a l'anti-démmarage

steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 44
Messages : 12303
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Choupi-Dayto le Ven 17 Oct 2008 - 20:58

Merci Steph. Donc mon problème ne vient pas de l'antidémarrage puisque le démarreur, lui c'est sur il tourne bien!
Donc il faut se diriger vers l'injection ou les commandes qu'il y a autour?
A+

Choupi-Dayto
Habitué(e)
Habitué(e)

Masculin Gémeaux Chat
Age : 41
Messages : 153
Date d'inscription : 08/02/2008
Localisation : LE MANS
Voiture(s) : BMW 525d E39, 205 & 309 Es & Triumph 955i

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par steph45 le Ven 17 Oct 2008 - 21:05

je ne suis pas un spécailiste en diesel malheureusement.

steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 44
Messages : 12303
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Le Baron Rouge le Sam 18 Oct 2008 - 8:11

Par contre, est ce qu'un coupe-circuit ne coupe pas justement l'arrivée de carburant mais laisse tourner le démarreur ?

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par steph45 le Sam 18 Oct 2008 - 9:20

Le Baron Rouge a écrit:Par contre, est ce qu'un coupe-circuit ne coupe pas justement l'arrivée de carburant mais laisse tourner le démarreur ?

une alarme montée par la suite peut étre mais pas un système d'origine bm.

steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 44
Messages : 12303
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Choupi-Dayto le Dim 19 Oct 2008 - 17:43

Et je vous confirme que je n'ai pas d'alarme et que le système en place est bien celui d'origine BMW.

Choupi-Dayto
Habitué(e)
Habitué(e)

Masculin Gémeaux Chat
Age : 41
Messages : 153
Date d'inscription : 08/02/2008
Localisation : LE MANS
Voiture(s) : BMW 525d E39, 205 & 309 Es & Triumph 955i

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Choupi-Dayto le Mer 29 Oct 2008 - 17:47

Bon çà a recommencé aujourd'hui mais là j'ai pu redémarrer au bout de la 5 ème fois.
J'avais une petite course à faire chez Mallinge Chevallier (Garage AD) et j'ai parlé à un des mécanos de ce qui m'arrivait sur la BMW et il a été catégorique sur le fait qu'il s'agit certainement de la sonde de température d'eau qui doit déconner! ou celle de la température d'air. Ce qui est expliquerait qu'elle ne me le fait jamais à froid.
Savez vous ou je peux localiser la sonde de la température d'eau?
Quelqu'un a déjà eu un problème similaire?
IL m'expliquait qu'au préchauffage, toutes les informations sont envoyés au calculateur (température moteur, huile, air etc...) et que si l'un déconnait ou était défectueux lors du test, l'injection au démarrage ne se faisait pas.
Ca ressemble un peu à çà quand même...

Merci de vos infos si vous en avez.. ;)

Choupi-Dayto
Habitué(e)
Habitué(e)

Masculin Gémeaux Chat
Age : 41
Messages : 153
Date d'inscription : 08/02/2008
Localisation : LE MANS
Voiture(s) : BMW 525d E39, 205 & 309 Es & Triumph 955i

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par gogodu84 le Mer 29 Oct 2008 - 18:27

Ca semblerait cohérent

gogodu84
Passionné(e)
Passionné(e)

Masculin Verseau Coq
Age : 35
Messages : 3020
Date d'inscription : 06/06/2007
Localisation : MORNAS (84)
Voiture(s) : 328i E36 , 325 TDS , 330d E46, 330cd M2

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Choupi-Dayto le Ven 23 Jan 2009 - 18:08

Salut A tous!

Enfin de retour après 2 semaines de grippe! Hallucinant comment elle est violente cette année cette saleté de virus.
Bon, je viens vous donner quelques informations sur cet fameux problème de démarrage à chaud et qui est enfin résolu! Eh bien j'aurais chercher...
Bon il s'agissait du capteur AAC qui a chaud déconnait et qui empêchait la voiture de démarrer....

Après avoir eu tellement marre du problème, j'ai fini par lui faire le diagnostic à la valise dans un petit garage grâce à un copain qui y bosse.
La lecture annonçait un défaut de synchronisation des capteurs AAC et de vilebrequin. A ce moment là, mon copain prend le capteur de vilebrequin dans la main et la voiture démarre (au moment de la lecture, elle ne voulait pas démarrer). Ni une nu deux, on en déduit donc qu'il s'agissait du capteur de vilebrequin qui déconne à chaud. Je vais donc en commander un chez BMW (au passage, pas moyen d'en trouver un en casse), on le monte et basta.
Je roule le lendemain et hop la baise, çà recommence, je suis trop vert! Je téléphone à mon copain et me dit que l'on a pas eu de chance et qu'il faut changer l'autre, c'est à dire le capteur AAC. Du coup, je vais en acheter un, on le monte et là du coup plus de problème....Ouf...c'était devenu la misère de ne plus pourvoir redémarrer quand la caisse était chaude. En regardant de plus près le capteur AAC, je me suis rendu compte qui l'échanchéité entre le connecteur du capteur et la ferrite n'était plus bonne laissant passer l'huile chaude dans ce dernier et causant la panne.
Bref cout de l'opération 102€ pour le capteur de vilebrequin (du coup tout neuf) + 102€ pour celui d'AAC, 29€ de lecture diagnostic + un petit billet pour mon copain qui m'a filé le coup de main.....Encore une petite histoire à 270€....merci l'électronique..

En tout cas, content de retrouver ma voiture 100% fonctionnelle.

A+ LES AMIS... :salut:

Choupi-Dayto
Habitué(e)
Habitué(e)

Masculin Gémeaux Chat
Age : 41
Messages : 153
Date d'inscription : 08/02/2008
Localisation : LE MANS
Voiture(s) : BMW 525d E39, 205 & 309 Es & Triumph 955i

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Contenu sponsorisé Aujourd'hui à 18:26


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum