[BMW 320 i E30] Quelques petits problèmes...

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 9:12

Il se peut que tu ne trouves pas les mêmes valeurs...

Mais c'est juste pour te donner un ordre de grandeur :oui:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mer 23 Avr 2008 - 11:53

Depuis que j'ai décallé ma tête de delco j'ai plus de puissance mais mon ralenti à un peu de mal, soit il est a 600 tours et la voiture tremble, soit il est a 800 et pas de problemes, soit il est à 1100 ou 1300, c'est variable.
Aussi, à froid et juste avant de partir en 1ere, j'accélère mais mon moteur tombe très bas en régime, pres à caler, puis tout rentre dan l'ordre, ca dure 1 seconde.
Peut-être que j'ai mal calé mon avance, pourtant je n'ai pas de cliquetis.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 19:36

Salut,

Il n'y a pas une soupape de départ à froid ou un truc du genre ?

++

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mer 23 Avr 2008 - 19:53

J'ai réglé ma capsule à dépression (elle était trop proche de la tige d'accélérateur) et j'ai donc pu régler mon ralenti non pas grâce au débimètre mais grâce à la tige d'accélérateur.
J'ai fais quelques bornes, mon ralenti redescent aussitôt à 800 tours. (pour l'instant, tel est son comportement ^^)
Avant il restait à 1100 puis 3 4 secondes plus tard il revenait à 800.
Je vais voir demain à froid ce qu'il se passe, peut être que ce message ne sera plus valable d'ici là.
Pour mon problème de patate apres 4000 tours je pense prendre une journée et régler mon avance à l'allumage cran par cran et tester le comportement du moteur. Ce weekend j'ai réglé ça au pif, j'ai décalé ma tête de delco de quelques degrès sur la gauche et j'ai gagné pas mal de puissance donc...
Peut-être que je n'ai pas assez d'avance.
Désolé d'exposer autant ce petit problème, mais je compte bien lui redonner toute sa pêche à cette petite!
Merci!

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 20:42

Tu parles bien de la tige sur le côté du collecteur d'admission ?

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mer 23 Avr 2008 - 20:56

Celle qui est actionnée par le cable d'accélérateur.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 20:56

Je ne m'en rappelle plus... :ninja:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mer 23 Avr 2008 - 20:59

Enfin je m'exlique mal, c'est tout simplement cette tige qui est actionnée par le cable d'accélérateur pour envoyer la sauce.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 21:02

Moi je parle des pièces 5 et 7 :

http://www.realoem.com/bmw/showparts.do?model=1431&mospid=47275&btnr=11_0858&hg=11&fg=40

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mer 23 Avr 2008 - 21:04

Je prendrais des photos de ce que j'ai effectué demain soir, je vais déjà voir si mon ralenti sera stable à froid demain matin, bonne nuit à vous, à demain!

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 21:05

T'as loupé mon post :)

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mer 23 Avr 2008 - 21:09

Oui enfait non je ne parle pas de ces pièces là, mais je vais les vérifier quand même demain si j'ai le temps, merci!

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Mer 23 Avr 2008 - 21:10

Apparemment, elles servent au démarrage à froid :oui:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Jeu 24 Avr 2008 - 15:00

J'ai plus trop de problème de ralenti tantôt trop haut tantôt trop bas, il est toujours à 800 maintenant.
Peut-être que ca va changer demain mais c'est pas grave.
Ce weekend je vais revérifier mon avance à l'allumage, je suis quasi sur que je suis encore mal réglé, ca expliquerait peut-etre pourquoi je manque de punch dépassé 4000 4500 tours.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Jeu 24 Avr 2008 - 17:58

:bien:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Sam 26 Avr 2008 - 15:14

J'ai remis un peu plus d'avance, ca marche bien.
Par contre mon ralenti est à 850 tours et j'ai du mal à le baisser.
J'ai remarqué que mon moteur tournais mal ce midi, j'ai enlevé un fils de bougie, aucun changement, je l'ai remis, et ile moteur s'est mis à bien tourner... je me demande si j'ai pas un cable de bougie qui serait un peu naze.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par steph45 le Sam 26 Avr 2008 - 16:08

cable naze ou mal mis au départ.....

steph45
Big Boss
Big Boss

Masculin Verseau Cochon
Age : 44
Messages : 12303
Date d'inscription : 27/02/2006
Localisation : ORLEANS

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Le Baron Rouge le Sam 26 Avr 2008 - 17:00

:oui:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Dim 27 Avr 2008 - 14:43

Toujours des petits accoups surtout quand je me met à 50km/h en 4eme.

J'ai une autre question : ou se trouve le connecteur de l'économètre? Je l'ai repéré sur le faisceaux de la revue technique mais je ne le trouve pas sous mon capot.
Je rappel que mon économètre ne fonctionne pas et j'ai envie de le faire fonctionner.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Lun 28 Avr 2008 - 12:26

Mon ralenti à froid ce matin était impeccable, mais à froid ce midi il s'est mis à monter d'un coup à 1500 tours.
A chaud pas de problèmes, 850 tours, mais à froid ca dépend, 1100 (normal) ou 1500 (moins normal).

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Lun 28 Avr 2008 - 20:46

J'ai nettoyé mon actuateur de ralenti, il se ferme bien dans l'eau chaude, je suis à 1500 tours à froids, ca ne dure que quelques minutes, c'est surement du à mon callage à l'allumage.
J'ai regardé mon boitier de papillon, il ne grippe pas et s'ouvre bien à 90 degrès.

Il me reste à effectuer les points suivants:
- isoler les cables de bougie ou trouver un faisceaux fonctionnel pour voir si j'ai toujours la perte alléatoire du 6eme cylindre,
- nettoyer la crépine du reservoir, même si ca ne changera sans doute rien au problème ca pourra en éviter d'autres,
- changer ma sonde à température d'eau,
- faire une bonne vidange d'huile,
- changer mon filtre à essence et à huile aussi pourquoi pas,
- colmater ma fuite à l'échappement à la jointure collecteur/intérmédiaire avec une pate pour jointure de pot,
- faire fonctionner mon économètre!
- passer mon moteur à la brosse à dent.

Ce que jai effectué :
- changement de la bobine d'allumage,
- essai d'un autre débimètre,
- nettoyant injecteur,
- plus d'avance à l'allumage,
- vérification de la tête de delco et des contacts avec le rotor,
- vérification du tirroir d'air additionnel,
- vérification et isolation des durites,
- réglage de la butée de la capsule à depression contre l'accélérateur.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mar 29 Avr 2008 - 16:43

Encore moi, je viens de remettre mon avance à l'allumage à sa valeur d'origine, ma voiture se comporte comme au 1er jour, aucune patate, rien dans les tours, un tacot. Ralenti à 800 tours.
J'ai remis plus d'avance, beaucoup plus de puissance, rien à voir, ralenti à 900 1000 tours, impossible à faire descendre, 1500 tours à froid.

Je ne comprend pas pourquoi je dois mettre plus d'avance pour marcher comme un 320 se doit, je ne devrais pas à avoir à toucher à l'avance!

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Jiem le Mar 29 Avr 2008 - 18:47

Il n'y aurai pas une membrane de dépression qui ne fonctionnerait pas ou qui ne serait pas branchée, pour modifier le degré d'avance en fonction de la vitesse de rotation du moteur?

Jiem
Habitué(e)
Habitué(e)

Masculin Balance Chèvre
Age : 61
Messages : 212
Date d'inscription : 15/10/2007
Localisation : Huy, en Belgique
Voiture(s) : 320 cabriolet 1997 ( e36 )

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Gouna le Mar 29 Avr 2008 - 18:56

J'ai une capsule juste à côté de la tete de delco, et une juste a côté du débimètre avec une durite noire/rouge et une noire/blanche.

Gouna
Habitué(e)
Habitué(e)

Masculin Cancer Chat
Age : 29
Messages : 140
Date d'inscription : 24/03/2008
Localisation : ici et ailleurs
Voiture(s) : BMW E30 ph1

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Jiem le Mar 29 Avr 2008 - 19:04

Heu, moi je dis ça pour fair avancer le chemilemi blik, parceque en théorie et sur certain modèle....
Attendre réponse de ceux qui savent.

Jiem
Habitué(e)
Habitué(e)

Masculin Balance Chèvre
Age : 61
Messages : 212
Date d'inscription : 15/10/2007
Localisation : Huy, en Belgique
Voiture(s) : 320 cabriolet 1997 ( e36 )

Revenir en haut Aller en bas

Re: [BMW 320 i E30] Quelques petits problèmes...

Message par Contenu sponsorisé Aujourd'hui à 2:00


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 5 Précédent  1, 2, 3, 4, 5  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum