[320d e46 m47 ] problème demarrage a froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[320d e46 m47 ] problème demarrage a froid

Message par Alex62 le Dim 20 Mar 2016 - 18:27

Bonjour tout le monde !
J'ai un problème sur ma 320d e46 pack luxe année 1998.

Explication :

J'ai achetez une 320d belle petite occasion rien n'a dire mais après 4 mois le début d'une misère !! J'allais me balader alors je démarré le bolide et la le drame j'ai mis 1 minutes a démarrer que d'habitude un coup de clé elle démarré !! Elle a fumé blanc noir gris alors je me dis je vais faire un tour et essayer de la démarrer la niquel alors je me dis je verrai bien le lendemain et la elle refais pareil alors je vais voir un pote qui touche un peux dans ce domaine il me démonté tout pour aller voir les bougie et la le drame une bougie cassé dans la culasse , alors je rentre chez moi je regarde bien les anciennes facture de l'ancien propriétaire et je vois qui a un mis produit pour les démarrage difficile donc la je suis dégouter ce problème dur depuis 3 mois .. J'ai changer la pompe de gavage mais rien ne change donc je vous demande votre expérience pour essayer de résoudre ce problème .. Es la pompe injection ? La Vp44 réputée pour être fragile...
J'attends vos idée

Alex62
Newbie
Newbie

Masculin Sagittaire Rat
Age : 20
Messages : 10
Date d'inscription : 20/03/2016
Localisation : 62
Voiture(s) : 320d e46 136cv pack luxe

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Grogaz le Dim 20 Mar 2016 - 20:37

Ben, démarrage à froid difficile, bougie de préchauffage cassée, t'as pas l'impression qu'il y a un lien? :??:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12852
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Alex62 le Dim 20 Mar 2016 - 21:16

J'ai téléphoner a BMW il m'ont dis que c'était pas les bougie... j'ai teste les 3 autres il sont neufs. Possible de pompe injection qui lache ? la voiture a toute sa puissance.

Alex62
Newbie
Newbie

Masculin Sagittaire Rat
Age : 20
Messages : 10
Date d'inscription : 20/03/2016
Localisation : 62
Voiture(s) : 320d e46 136cv pack luxe

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par dimidu67 le Dim 20 Mar 2016 - 21:40

Fais faire un vrai diag, en tâtonnant  ça viendra pas,  les bougies te servent seulement vers -15degrés,
Causes possibles :  
egr ouvert trop grand
Compression
Fuite d'injecteur
Injecteurs qui pulverisent mal
Défaut de pompe
Défaut circuit arrivée de carburant
Défaut capteur de rotation haut/bas moteur
Etc.. bref faut attaquer au bon bout

dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 36
Messages : 625
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Grogaz le Dim 20 Mar 2016 - 22:01

Sur un gazout ancien comme ça même pas injection directe, les bougies de préchauff' ne servent pas? :??:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12852
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par dimidu67 le Dim 20 Mar 2016 - 22:06

Ce moteur est juste avant les 1er rampe commune, la pression est nettement plus élevée qu'un vieux gazout

dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 36
Messages : 625
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Alex62 le Dim 20 Mar 2016 - 22:12

D'accord demain je vais prendre rendez-vous chez BMW pour un diag.
Je vous tien au courant!!

Alex62
Newbie
Newbie

Masculin Sagittaire Rat
Age : 20
Messages : 10
Date d'inscription : 20/03/2016
Localisation : 62
Voiture(s) : 320d e46 136cv pack luxe

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Grogaz le Lun 21 Mar 2016 - 11:55

dimidu67 a écrit:Ce moteur est juste avant les 1er rampe commune, la pression est nettement plus élevée qu'un vieux gazout

Tu veux dire qu'il y a la même pression que pour les premiers CommonRail, aux environs de 1000 bars? :??:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12852
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Alex62 le Lun 21 Mar 2016 - 19:15

Re , ce matin au bout de 5 sec elle a démarrer je comprend plus rien du cou j'attend demain pour un rdv chez BMW , j'ai retrouver de la limaille dans le réservoir et aussi au fond du filtre a gazole vous en pensez quoi ?

Alex62
Newbie
Newbie

Masculin Sagittaire Rat
Age : 20
Messages : 10
Date d'inscription : 20/03/2016
Localisation : 62
Voiture(s) : 320d e46 136cv pack luxe

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Grogaz le Lun 21 Mar 2016 - 22:05

J'aurais tendance à penser que ça sent l'injecteur démoli, ou pire, la pompe injection en train de crier au secours... :peur:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12852
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par dimidu67 le Mar 22 Mar 2016 - 19:25

bon la limaille  c'est pas forcément significatif, les vieux diesel c'est entre 120 et 250bars, et cette 320 ça doit être de l'ordre des 400/450, en plus elle a également un injecteur pilote, malgré que les injecteurs ressemblent à mort à des inj commonrail.
de toute manière au diag si tu as un défaut du type problème de capteur de rotation de pompe
clairement c'est le pire... tiens nous au jus

dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 36
Messages : 625
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Alex62 le Mer 23 Mar 2016 - 7:59

D'accord , donc le diag s'impose .. Marre d'avoir du mal a démarrer avec une fumée qui fais tout les couleurs :@

Alex62
Newbie
Newbie

Masculin Sagittaire Rat
Age : 20
Messages : 10
Date d'inscription : 20/03/2016
Localisation : 62
Voiture(s) : 320d e46 136cv pack luxe

Revenir en haut Aller en bas

Re: [320d e46 m47 ] problème demarrage a froid

Message par Contenu sponsorisé Aujourd'hui à 3:02


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum