(e60 530i) Perte de puissance

Voir le sujet précédent Voir le sujet suivant Aller en bas

(e60 530i) Perte de puissance

Message par MUGENmrx2 le Sam 9 Jan 2016 - 13:52

Bonjour à tous.

Je possède depuis 2011 une e60 530ia de août 2003.Elle totalise aujourd'hui 160 000km et depuis un petit moment j'ai des soucis de perte de puissance, couple surtout sous 3500t/min.

Voici les faits:

-je trouve la voiture lourde en partant d'un stop, sauf si j'appuis vraiment.
-la boite auto rétrograde facilement .
-le ralenti est stable mais fais des petit hocquets de temps en temps.
-elle démarre très bien à froid ou à chaud.
-il lui arrive de sentir un peu l'essence au démarrage à froid quelque seconde
-je trouve qu'elle consomme un peu plus qu'avant

par contre, quand je fais un long trajet sur l'autoroute, une bonne heure, en sortie la voiture est méconnaissable. Le moteur est plus silencieux, bien coupleux, réagit tout de suite, la boite auto utilise bien le couple et ne rétrograde pas pour rien.

Le problème, c'est que au bout de quelque jours d'utilisation normal, en faisant des petits trajets( entre 15 et 45 km) de nouveaux je la trouve molle, jusqu'au prochain long trajet.

Les travaux récents sont:

-bougie neuves (ngk)
-bobines neuves (bosch)
-condenseur des buées et les tuyaux (bmw)
-capteurs AAC, les deux neufs (bmw)
-capteur PMH (webdeal)
-pompe à essence et filtre il y a 30 000km (bmw)
-vidange de boite faite chez ZF
-nettoyage US des injecteurs

voilà si certains d'entre vous ont des idées pour c'est problème.


Je vous en remercie tous d'avance.


Bonne journée.

MUGENmrx2
Newbie
Newbie

Masculin Verseau Rat
Age : 31
Messages : 3
Date d'inscription : 09/01/2016
Localisation : 37 indre et loire
Voiture(s) : BMW E60 530ia pack luxe 2003

Revenir en haut Aller en bas

Re: (e60 530i) Perte de puissance

Message par dimidu67 le Ven 15 Jan 2016 - 20:05

fais faire un relevé de valeurs des sondes lambdas, est-ce que les valeurs varient bien de 0.1 à 0.9volt en décrivant une belle courbe, et sont-elles bien réactivent au changement de régime moteur? sinon elle peuvent justement faire tourner le moteur trop pauvre ou riche, et justement créer tes symptômes si mélange trop riche

dimidu67
Poto(te)
Poto(te)

Masculin Lion Singe
Age : 36
Messages : 625
Date d'inscription : 02/10/2009
Localisation : schoenenbourg
Voiture(s) : M5 e34 + 840ci + 525tds e39 + 740i E38

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum