[320i E46 ph1] Tremble à l'arrêt, accélération très lente

Voir le sujet précédent Voir le sujet suivant Aller en bas

[320i E46 ph1] Tremble à l'arrêt, accélération très lente

Message par damameri le Jeu 13 Aoû 2015 - 11:50

Bonjour,

Je suis passé le 16 juin à 50% E85 / 50% SP95-E10. J'ai fait 5000 km depuis. Je n'ai constaté aucune différence au niveau du comportement. Mais hier, je la démarre après 48h sans rouler, et elle tremblait énormément, comme un vieux tracteur, sans exagérer ! Le ralenti était à 600 au lieu de 700 habituellement, et je devais accélérer à 1500 pour que la vibration cesse.
J'ai laissé tourné au ralenti 3 minutes pour voir si ça disparaissait, ce qui ne fut pas le cas, puis j'ai commencé à rouler. Et là accélération trèèèèès lente, j'avais l'impression de rouler un diesel des années 60 ! Accélération jusqu’à 80, ensuite avec l'élan jusque 110 à fond de 5e... J'ai fait 50 km ainsi, puis j'ai coupé le moteur chez moi. Je me suis dis que j'allais changer le filtre à essence (à cause du passage à l'E85). Donc le temps de me préparer il se passe 30 minutes, je redémarre la voiture pour l'emmener sur le lieu de "bricolage" et là, elle démarre impeccable. J'ai fait quelques kilomètres et elle roulait parfaitement. J'ai changé le filtre et en la redémarrant ce matin elle roule impeccable, même un peu mieux qu'avant (filtre neuf, logique).
A votre avis qu'est-ce ? J'ai peur que ça revienne ... Un capteur genre AAC ?

Merci :-)

damameri
Newbie
Newbie

Masculin Sagittaire Cochon
Age : 32
Messages : 13
Date d'inscription : 05/08/2014
Localisation : Metz
Voiture(s) : BM 320i E46 150cv

Revenir en haut Aller en bas

Re: [320i E46 ph1] Tremble à l'arrêt, accélération très lente

Message par jean-louis le Jeu 13 Aoû 2015 - 15:14

pourquoi avoir peur :help:  alors que ça roule comme avant même mieux, p't'être une saloperie dans l'essence qui est passée par là....  bonne route :salut:

jean-louis
Poto(te)
Poto(te)

Masculin Scorpion Chat
Age : 53
Messages : 777
Date d'inscription : 08/11/2012
Localisation : 18.79
Voiture(s) : 530da touring e39 2002

Revenir en haut Aller en bas

Re: [320i E46 ph1] Tremble à l'arrêt, accélération très lente

Message par damameri le Jeu 13 Aoû 2015 - 15:49

J'ai quand même eu 1h de catastrophe !! Peut-être le calculateur qui n'aime plus le E85 ?

damameri
Newbie
Newbie

Masculin Sagittaire Cochon
Age : 32
Messages : 13
Date d'inscription : 05/08/2014
Localisation : Metz
Voiture(s) : BM 320i E46 150cv

Revenir en haut Aller en bas

Re: [320i E46 ph1] Tremble à l'arrêt, accélération très lente

Message par Grogaz le Jeu 13 Aoû 2015 - 20:28

Je dirais peut-être plutôt une bobine ou une bougie qui annonce les premiers signe d'une fin de vie... :??: 
A l'éthanol, l'allumage doit être nickel de chez nickel, sinon, ça a du mal à s'enflammer, et tu risques de tourner sur 5 pattes, voire 4. Cela pourrait expliquer les tremblements moteur, le manque de puissance, le ralenti trop bas. :jap:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12850
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [320i E46 ph1] Tremble à l'arrêt, accélération très lente

Message par Contenu sponsorisé Aujourd'hui à 5:45


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum