[BMW 525 tds E39] Problème démarrage après changement moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 525 tds E39] Problème démarrage après changement moteur

Message par brut009 le Jeu 19 Déc 2013 - 19:52

Bonjour, si je m'adresse à la communauté de ce forum, c'est qu'au jour d'aujourd'hui je suis désespérer. Voila je vous explique le problème. J'ai changer le moteur de ma BMW 525 TDS E39 année 1996 et lorsque j'ai voulu redémarrer le véhicule, le contact fonctionne, mais lorsque je tourne la clé pour démarrer rien ne ce passe (le démarreur ne lance pas, et les voyants sur le tableau de bord s'éteignent). Le démarreur est ok car quand je le fait tourné "à la main" il tourne.
Je tiens à préciser que je me suis déjà renseigné sur d'autres forums et j'ai vu qu'il fallait garder 4 choses essentielles: le neiman d'origine et les clés, l’électrovanne de stop de la pompe le faisceau moteur d'origine et le calculateur d'origine.
J'ai garder toutes ces choses (j'ai même remis l'ancienne pompe à gasoil) et le véhicule ne redémarre pas (comme je l'ai dit le contact fonctionne mais après plus rien).

Je pense qu'il s'agirait d'un problème électrique ou électronique comme l'anti-démarrage, mais auparavant je n'ai jamais eu ce type de problème (elle démarrait au quart de tours avant que la culasse ne cède bien sûr). J'ai regarder aux fusibles et ils semblent êtres bons.

J’espère que vous pourrez me rendre service, en tout cas si vous avez besoins de plus de renseignements je suis à votre entière disposition.

brut009
Newbie
Newbie

Masculin Balance Chèvre
Age : 49
Messages : 3
Date d'inscription : 19/12/2013
Localisation : France
Voiture(s) : BMW 525 TDS E39

Revenir en haut Aller en bas

Re: [BMW 525 tds E39] Problème démarrage après changement moteur

Message par Grogaz le Jeu 19 Déc 2013 - 21:51

Je dirais que ça sent le problème de communication entre divers boîtiers...

Qu'as-tu changé, précisément, comme éléments?
Juste le bloc?
Le bloc avec la boîte?
Le bloc, la boîte, les collecteurs, pompes, alternateur, sondes/capteurs, et faisceaux?

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12848
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [BMW 525 tds E39] Problème démarrage après changement moteur

Message par brut009 le Ven 20 Déc 2013 - 12:46

Bonjour, je te remercie pour ta réponse ! En fait j'ai changé le moteur complet. J'ai gardé ma boite d'origine, le faisceau moteur d'origine, la pompe d'origine, l'alternateur d'origine. Pour les sondes je ne peut pas vous dire, car je ne voit pas de quelles sondes il s'agit, sondes de températures... ?
Tout ce que je peut dire c'est que j'ai changé le bloc moteur complet.

brut009
Newbie
Newbie

Masculin Balance Chèvre
Age : 49
Messages : 3
Date d'inscription : 19/12/2013
Localisation : France
Voiture(s) : BMW 525 TDS E39

Revenir en haut Aller en bas

Re: [BMW 525 tds E39] Problème démarrage après changement moteur

Message par Benoit le Ven 20 Déc 2013 - 15:51

commence par les bases

une batterie bien chargé, ou une paire de cable avec une autre voiture.
et le contrôle de la masse moteur

Benoit
Acharné(e) du forum
Acharné(e) du forum

Masculin Taureau Chat
Age : 29
Messages : 7885
Date d'inscription : 08/04/2007
Localisation : 38260 La Côte St André
Voiture(s) : 525tds touring e34 - 750i e38 - 523i t e39 - 530d e39 t en kit

Revenir en haut Aller en bas

Re: [BMW 525 tds E39] Problème démarrage après changement moteur

Message par Contenu sponsorisé Aujourd'hui à 14:04


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum