[BMW 525 tds E34] Problème d'air dans le circuit

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 525 tds E34] Problème d'air dans le circuit

Message par yoan1988 le Mar 16 Juil 2013 - 7:19

voila alors je poste ici pour un souci de bulle d'air dan le tuyau du filtre,
je possede un 525 tds berline de 94 143ch din 198 000 kilométré
je les acheter a noel elle tournai super bien demarer niquel et depuis elle avé du mal a démarer et un jour jy jete un oeil et je voi mes durite craquet du coup je les toucher et la casser j'ai donc supposer que sa vené de sa je les et donc changer et toujour pareil j'ai changer mes bougie de prechauf pareill et se matin je regarde sur les forum et je vois que sa viens souvent de la pompe de gavage et la le drame.
Je la sor je la test ect tout va bien je la remet et la elle demare niquel du cou je laisse tout sa et 2h aprai je re test plus moyen de démarer rien a faire des bulle et des bulle elle s'allume et s'etein depuis le problème persiste j'ai donc fait .
-le test de la pompe a gavage jusqu au filtre sa débite bien.
-j'ai enlever une durite d'injection y a de l'air et sa coulle bien aprai
-j'ai shinter la pompe y a de l'air et sa coule bien aprai
-idem pour le filtre de l'air et sa coule bien cependant y reste une bulle au niveau de la durite transparente et elle demare et s'etein .
le claper de la vanne fonctionne je ne c'est plu quoi faire si quelqu’un a des idée pour m'aider sa serai super sympa .

yoan1988
Newbie
Newbie

Masculin Sagittaire Dragon
Age : 27
Messages : 2
Date d'inscription : 15/07/2013
Localisation : france
Voiture(s) : 525 tds e39 de 1994

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum