[BMW 320 d E46] Problème de voyant DDE

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 320 d E46] Problème de voyant DDE

Message par bastienbmw le Lun 8 Avr 2013 - 20:47

Salut tout le monde,

Voila depuis 2 semaines j'ai acheté ma nouvelle voiture mais déjà des problème et comme l'ancien propriobne veut rien savoir et que j'ai pas envie de me lancer dans une procédure qui risque de durée très longtemps je me lance dans un diagnostique et une réparation a mes frais:-{.

Pour commencer elle a due mal à démarrer moteur tiède.

Ensuite le voyant dde s'allume et la un manque de puissance ce fait sentir.

En mettant le contact et en le coupant plusieurs fois le voyant finit par s'éteindre et la voiture roule sans problème toute sa puissance...

Une chose que j'ai remarqué aussi c'est que quand je lache la pèdale d'accelerateur elle met environ une seconde avant de vraiment descelerer.

J'ai passé la voiture à la valise et des défauts sont apparu:
-4620 régulation pression "rail" via DRV pression trop élevée av. Activ.min.
-4B90 surveillance pression "rail" pression trop faible.

J'ai d'abord pensé à un filtre à gasoil un peu vieux mais sa n'explique pas la pression trop élevé peut etre régulateur de pression?

J'espère que quelqu'un a entendu un problème similaire et pourrais m'aiguiller merci d'avance

bastienbmw
Newbie
Newbie

Masculin Capricorne Serpent
Age : 26
Messages : 2
Date d'inscription : 08/04/2013
Localisation : cote d'armor
Voiture(s) : 320d e46 phase 2 150ch 2002

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum