[BMW 323 ti E36] Ralenti bas à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Sam 2 Mar 2013 - 17:36

bonjour,

ma voiture : bmw 323 ti de 98 m52

mon probleme :quand je demarre a froid mon ralentis et instable il oscille de 0 a 500 tr obliger de garder le pied sur l'accelerateur a 1000 tr avec des leger petit ratter , puis progressivement , elle monte en temperature et le ralentis ce stabilise a 700 tr , premiere chose demontage de l'actuateur qui a etais changer en 2010 il et nikel tester ok , les capteur de temp air/eau on etais changer + durite d'admision changer + entretiens courant bougie filtre air/essence , bobine tester , reniflard + durite demonter nettoyer tester ok.
je precise qu'a chaud le ralentis et la voiture tourne bien , juste une impression de consomer beaucoup mais bon , je fais que de petit trajet.

je n'est plus aucune piste :non: !!!

chose etrange, quand je debranche mon actuateur, le ralentis ce stabilise a 1000/1200 , on dirais qu'il est bloquer en position ralentis a chaud (pourtant neuf) pas de prise d'air non plus (en esperant ne pas etre passer a coter) j'aimerais tester le faisceau de actuateur , j'ai bien du jus qui arrive dessus deja ! mais quand je met le contacte actuateur en main il ne claque pas il vibre legerement !

voila si vous avez une id ou piste qui pourais m'aider sa serais sympas :gene:

merci et a bientot

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par tazdusud le Sam 2 Mar 2013 - 18:17

Sinon sa peut venir du vanos, si il reste bloqué en position haut régime sa fait le ralenti que tu as et bien sure les reprise sont molle en dessous de 3500Tr/min.

Pour s'assuré du fonctionnement du vanos déja il faut testé le solénoide, pour cela dépose le et branche le en direct sur du 12V attention a la polaritée(elle est marquée sur la fiche) sous peine de le détruire, le contacte se coupe par le -, en fait c'est comme une électrovane sa claque et un piston et actioné.
Si Ok tu peut vérifier le petit piston (actionné par le solénoide) qui bloc ou laisse passer l'huile moteur afin de changé la position du vanos et donc de l'AAC,
il se trouve dans le trou ou et vissé le solénoide.
Si tous sa OK ben le vanos fonctionne.
Ou alors tous monté, tu débranche la fiche du solénoide pour l'alimenter en 12V, moteur en marche, suivant si tu branche ou débranche le solénoide le ralenti est stable ou comme une patate

tazdusud
Fidèle
Fidèle

Masculin Sagittaire Chien
Age : 34
Messages : 383
Date d'inscription : 31/05/2012
Localisation : Perpignan
Voiture(s) : e36 323i coupé, R4, 2cv

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Sam 2 Mar 2013 - 18:28

salut,
je ne me suis jamais pancher sur le vanos, car pas de bruit suspec de ce coter la, et la voiture marche plutot pas mal , mais comme je les acheter avec ce pb difficile de dire si les perf sont au rendez vous !
du coup je vais regarder tous ce que tu me dis , merci pour cette id :bien:
et toute les info qui vont avec :super:

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Dim 3 Mar 2013 - 15:55

bon ben apres teste, ce n'est pas l'electrovane du vanos non plus :(

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Dim 3 Mar 2013 - 17:53

en faite si je tourne la clé sans rien toucher, elle demarre, et cale aussi tot, je suis obliger d'accelerais bien comme il faut pour pouvoir la demarré et la stabiliser a 1000tr

je remarquer aussi que mon clapet asc (apres papillon) faisais un aller/retour a chaque demarrage :??: je sais pas si c'est normal ,peut etre probleme lié avec mon ralentis ???

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par tazdusud le Dim 3 Mar 2013 - 17:57

Bon bah déja sa élimine, au niveau reniflard tout est en ordre ?

tazdusud
Fidèle
Fidèle

Masculin Sagittaire Chien
Age : 34
Messages : 383
Date d'inscription : 31/05/2012
Localisation : Perpignan
Voiture(s) : e36 323i coupé, R4, 2cv

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Dim 3 Mar 2013 - 18:02

pour le reniflard ,j'ai tous controler , en enlevant le bouchon de remplisage d'huile j'ai une leger aspiration,
en souflant dans le tuyeau qui par du vanos sa fait des bule dans l'huile donc apparament le systeme et ok , par contre au premier demontage il etais plein de mayo et un peut d'eau au fond du reniflard.

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par tazdusud le Dim 3 Mar 2013 - 18:24

Sur un autre forum, il y a un membre qui as le meme soucis sur un M52B28 donc moteur très similaire.
On lui a suggéré le capteur de position papillon.
Aprés je vois rien d'autre :L

tazdusud
Fidèle
Fidèle

Masculin Sagittaire Chien
Age : 34
Messages : 383
Date d'inscription : 31/05/2012
Localisation : Perpignan
Voiture(s) : e36 323i coupé, R4, 2cv

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par tazdusud le Dim 3 Mar 2013 - 18:25

Le mieux est de faire un diag, sinon tu risque de changer de la piece pour rien

tazdusud
Fidèle
Fidèle

Masculin Sagittaire Chien
Age : 34
Messages : 383
Date d'inscription : 31/05/2012
Localisation : Perpignan
Voiture(s) : e36 323i coupé, R4, 2cv

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Dim 7 Avr 2013 - 13:45

salut a tous !!

donc toujours en panne :cry:

ralentis tres bas a froid, et , sorti de la zone bleu tous rentre dans l'ordre !
par rapport au teste que j'ai fais , mon actuateur ne claque pas quand je met le contact (il et neuf) j'ai l'impression que j'ai bien un enrichisement de l'essence (ce qui me fait chuter le ralentis) mais pas de l'air !!(car actuateur debrancher donc ouvert = plus d'air , ralentis froid a 1000tr)si c'est le transmeteur de temperature d'eau qui gere l'enrichisment de l'essence lequelle gere le debit d'air de l'actuateur ??

merci.

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par jp26 le Ven 27 Déc 2013 - 17:08

probleme toujours la !!  :hum: 
jai tester le potentiometre papillon les valeur sont bonne (debrancher = aucun changement), ainsi que le capteur AAC pareil les valeur sont correcte a peut de chose pres !!! mais j'ai quand meme un doute sur c'est 2 pieces!
je me suis procurrais un carsoft ,
: status error
53 idle-speed actuator
opening winding

alors qu'il et ok  :??: et pas de prise d'air (qui de toute maniere, aurais l'effet inverse, ralentis plus haut)

en esperant avoir un peut d'aide sur ce coup la !
merci a vous

jp26
Newbie
Newbie

Masculin Sagittaire Serpent
Age : 38
Messages : 10
Date d'inscription : 02/03/2013
Localisation : 26000
Voiture(s) : 323 ti

Revenir en haut Aller en bas

Re: [BMW 323 ti E36] Ralenti bas à froid

Message par Contenu sponsorisé Aujourd'hui à 3:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum