[BMW 325 d E91] Elle ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 325 d E91] Elle ne démarre pas

Message par alex_e90 le Mar 11 Déc 2012 - 15:13

Bonjour à tous.

Mon problème est le suivant:

J'ai une BMW 325d de 2007, 220.000km. Dés qu'il fait en dessous de 5°, quand je démarre la voiture, elle tourne normalement pendant 5 secondes environ, puis le moteur commence a trembler, et cale. Apres 5-6 essai, j’accélère, je tiens les 3000 tours, le moteur chauffe un peu, et ça deviens normal. En été, tout allais bien. Maintenant que le froid est de retour, le problème recommence, mais plus grave. Un matin, j'essaie de démarrer, et pareil, 5 secondes et le moteur cale, je redémarre plusieurs fois, et rien. Maintenant elle ne tiens même pas les 3000 tours, dés que j'essaie d’accélérer, elle cale de suite.
J'ai déposé la voiture chez BMW, après diagnostique on me dit qu'un injecteur coule, donc injecteur changé, et toujours pareil. Puis j'ai changé les bougies, ça n'a rien donné. J'ai pensé que le gasoil à du mal a venir, donc la pompe de gavage dans le réservoir changée, toujours rien. Après on me dit que la pompe haute pression est hs, dons je l'ai remplacé, le premier jour elle à démarré normalement, et le lendemain toujours le même problème...chez BMW ils ne savent plus ce que ça peut être...la facture grimpe, mais le problème est toujours là...
Personne n'a eu ce genre de problème?

alex_e90
Newbie
Newbie

Masculin Poissons Dragon
Age : 28
Messages : 2
Date d'inscription : 11/12/2012
Localisation : Strasbourg
Voiture(s) : BMW 325d e91

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum