[BMW X5 3.0 d E53] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW X5 3.0 d E53] Problème de démarrage

Message par nicolas77500 le Mer 19 Sep 2012 - 6:54

Bonjour,

Tout nouvellement inscris sur ce site, j'ai grandement besoin de votre aide...

Lundi matin, je me dirige dans mon parking en sous sol, j'appuie sur la télécommande de ma clé pour déverouiller les portes à distance, mais.....surprise!!!! Rien... Les portes ne se sont pas ouvertes...

En revanche l'alarme s'est déclenchée, alors je ne sais pas si l'alarme s'était déjà mise en route avant que je descente au parking ou si c'est le bip qui l'a activée, toujours est il que je n'ai pu ouvrir la voiture que manuellement, en insérant la clé dans la serrure...

L'alarme n'était, bizarrement, pas trop bruyante... Mais je n'ai pas réussi à l'arrêter même en insérant la clé dans le contacteur...

Elle a fini par s'arrêter tout seule...

Dans la soirée, j'étais parti acheté des câbles de démarrage, et hier soir j'ai demandé à un voisin de m'aider à la démarrer, mais toujours rien...

Peut-être fallait-il plus insister sur le rechargement... Je ne sais pas...

Alors j'aurais besoin de votre aide car j'avouerai que cela commence à me stresser...

Pour info, le modèle exacte de ma voiture est X5 3.0 d, année 2001 , 183cv (e53)

Merci à vous.

nicolas77500
Newbie
Newbie

Masculin Cancer Singe
Age : 36
Messages : 6
Date d'inscription : 19/09/2012
Localisation : CHELLES 77500
Voiture(s) : X5

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par Grogaz le Mer 19 Sep 2012 - 8:29

Ca sent la batterie fatiguée... :??:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12845
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par nicolas77500 le Mer 19 Sep 2012 - 8:47

On m'a dit qu'il est possible que je puisse la faire redémarrer un autre véhicule.

J'ai essayé cette manoeuvre hier soir, mais apparemment je n'ai pas assez insisté, l'autre véhicule en question était une clio.

Je ne sais pas si ça a une importance quelconque...

nicolas77500
Newbie
Newbie

Masculin Cancer Singe
Age : 36
Messages : 6
Date d'inscription : 19/09/2012
Localisation : CHELLES 77500
Voiture(s) : X5

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par Contenu sponsorisé Aujourd'hui à 3:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum