[BMW X5 3.0 d E53] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW X5 3.0 d E53] Problème de démarrage

Message par taichi70 le Mer 26 Oct 2011 - 22:26

Bonjour à tous,
j'espère que je vais bien expliquer mes symptomes.
Démarrage à froid parfait.
A chaud (température de fonctionnement) parfait.
Sous la barre des 70 - 75°c (température du menu caché) c à d le premier trait après le bleu; impossible à redémarrer. Il faut attendre 42°c (menu caché) donc dès que l'aiguille atteint le bleu pour qu'elle redémarre comme si de rien n'était!!!!
On m'a parlé de capteur d'arbre à cames, d'un certain relais que personne ne sait situer!!! Est ce que ce fameux capteur fonctionne differement à différente température moteur?
A la valise c'est "Tout va pour le mieux, la voiture est parfaite: Zero défaut"
Doit on créer une branche d'exorcistes spécialisé BMW?

taichi70
Membre
Membre

Masculin Scorpion Cheval
Age : 38
Messages : 85
Date d'inscription : 10/01/2009
Localisation : algerie
Voiture(s) : X5 E53 2002

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par Le Baron Rouge le Jeu 27 Oct 2011 - 7:39

Salut,

Que fait la voiture quand elle ne démarre pas ? Est-ce que le démarreur tourne ? As-tu les voyants au tableau de bord ?

:salut:

Le Baron Rouge
Big Boss
Big Boss

Masculin Vierge Chien
Age : 34
Messages : 24637
Date d'inscription : 19/02/2006
Localisation : Toulouse
Voiture(s) : BMW 320 i Coupé E36, BMW 120 d E87, Opel Omega 2.5 td Break

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par richard34 le Jeu 27 Oct 2011 - 9:47

Bonjour,
Il s'agit d'une voiture de 2002.
J'ai eu le même type de pb avec ma 530d E39 de 2001, je suis loin d'être un spécialiste mais peut être que mon expérience pourra aider je l'espère.

Les symptomes: la voiture démarre tjrs tb à froid, zéro pb, alors qu'une fois roulée, de façon tout à fait aléatoire, elle ne démarre plus, il me faut patienter de l'ordre d'une heure environ pour assurer son démarrage. Et là c'est reparti, elle démarre à nouveau correctement plusieurs fois jusqu'à ce que le pb survienne à nouveau.
J'ai cherché, la piste du CAM, s'est vite imposée à travers les différents forums sur ce type de moteur.

Effectivement la valise bmw semble souvent inopérante à diagnostiquer, les concessionaires le savent pertinament, mais la propose tjrs (c'est tjrs ça de gagner...!). A croire qu'il n'y a plus de MECANICIEN chez bmw
Chez TOUS les concessionnaires, ils sont parfaitement au courrant, mais ne divulguent pas cette info, pour sauvegarder l'image de marque? ou (peut-être car la réparation est modique...la moitié du coût d'un diag !)
Tant et si bien connu, que les ingénieurs bmw de la maison mère ont pris la décision de modifier ce fameux capteur qui semblait avoir un dysfonctionnement, récurent en monte d'origine, d'après un Mécanicien bmw honnête car il a pris sa retraite, tous ceux qui l'ont remplacé n'ont jamais plus retrouvé le pb. !
Notre passion pour bmw devrait être appréciée par les concessions, au lieu de tenter de nous prendre pour des crédit card sur pieds. (le pire rencontré voir ma réponse sur les spécialistes bmw...)
nota: petite astuce personnelle, les grandes concessions où les prétendus spécialiste bmw à proximité immédiate des grandes villes ne sont pas les plus professionnels et les plus rigoureux sur ce type de pb. qui ne leur rapporte probablement pas suffisament ?
le coût approximatif revient à 90€ la pièce, et 15 minutes maxi de MO, (il s'agit simplement de débrancher l'équivalent, toutes proportion gardée bien entendu, une prise et de la remplacer, après avoir déposé au préalable la cache insonorisateur du moteur, 5 vis...)

richard34
Newbie
Newbie

Masculin Bélier Dragon
Age : 52
Messages : 4
Date d'inscription : 25/10/2011
Localisation : sète
Voiture(s) : E39 530 d

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par taichi70 le Jeu 27 Oct 2011 - 12:49

Bonjour à tous,
Tout d'abord merci pour les réponses.
J'ai les même symptomes que Richard34 mais c'est devenu tellement régulier que j'arrive à prédire le moment ou elle va le faire rien qu'en regardant l'aiguille de température et celle affichée au menu caché n°7.
Quand ça arrive, le démareur tourne normalement, aucun voyant allumé qui n'est sensé l'être au demarrage si ce n'est que ....Godzi refuse de démarrer.
Est ce que la température moteur à un lien avec le probleme du PMH?
Juste un truc au cas, juste avant le moment du probleme, quand elle roule, je sent qu'elle étouffe un peu. Et là, dès que j'arrete le moteur, que la température atteint 70°C elle démarre plus.

taichi70
Membre
Membre

Masculin Scorpion Cheval
Age : 38
Messages : 85
Date d'inscription : 10/01/2009
Localisation : algerie
Voiture(s) : X5 E53 2002

Revenir en haut Aller en bas

Re: [BMW X5 3.0 d E53] Problème de démarrage

Message par Contenu sponsorisé Aujourd'hui à 18:28


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum