[BMW 525 tds E34] Problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 525 tds E34] Problème de démarrage à chaud

Message par fack le Mar 9 Aoû 2011 - 17:04

salut a vous. voila probleme de demarage a chaud.je n'est pas encore trouver de solution, Grogaz, ma parler de la pompe de gavage, mais il n'est pas trop diesel. donc avant de comfirmer il ma conseiller se nouveau topic. encore merci a lui. si d'otre personne comme moi on ue se probleme, je suis friand. j'ai put voir plusieur sujet sur la pompe de gavage, mais toujours pour le demarage a froid. voila merci a vous pour vos solution. cordialement. :???:

fack
Newbie
Newbie

Masculin Poissons Cochon
Age : 45
Messages : 9
Date d'inscription : 02/08/2011
Localisation : aureilhan
Voiture(s) : 5.25tdse34

Revenir en haut Aller en bas

Re: [BMW 525 tds E34] Problème de démarrage à chaud

Message par Grogaz le Mar 9 Aoû 2011 - 17:33

Je pensais plus au clapet en sortie de pompe de gavage, pas à la pompe elle-même... :jap:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12850
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum