[BMW 525 d E39] Problème de démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 525 d E39] Problème de démarrage à chaud

Message par seb44 le Mar 14 Juin 2011 - 11:28

Bonjour à tous,
Voilà mon problème:
J'ai ma 525d touring de 2003 qui à un mal de chien à démarrer ou pas à chaud .
La pompe haute pression est neuve .
J'ai entendu et lu sur le forum que cela pourrai venir d'une sonde, mais laquelle .
Merci pour les tuyaux.


Dernière édition par seb44 le Mar 14 Juin 2011 - 17:21, édité 1 fois

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Grogaz le Mar 14 Juin 2011 - 11:37


Sur les "tds", y avait le clapet de sortie de pompe de gavage qui, HS, donnait des symptômes assez ressemblants aux tiens. :??:
Peut-être une piste à creuser...

Une lecture des codes défauts, en concession, devrait t'indiquer si un capteur ou une sonde est défaillante, je pense.

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12845
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

[BMW 525D E39] Problème de démarrage à chaud

Message par seb44 le Mar 14 Juin 2011 - 17:01

Pour le problème de clapet sur la pompe de gavage, ça le ferait tout le temps.
Le moteur tourne parfaitement bien. Mon problème est lié a la température moteur. Plus il est chaud ou il fait chaud et là le démarrage devient très difficile voir impossible. C'est pou cela que je pense plus a un capteur de pression absolu ou pmh. Si quelqu'un à eu ce souci là?


Dernière édition par seb44 le Mar 14 Juin 2011 - 17:20, édité 1 fois

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par seb44 le Mar 14 Juin 2011 - 17:23

Merci pour le tuyau.
Si tu en a d'autre ils seront les bien venu.

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Grogaz le Mar 14 Juin 2011 - 19:35

seb44 a écrit:Pour le problème de clapet sur la pompe de gavage, ça le ferait tout le temps.
Le moteur tourne parfaitement bien. Mon problème est lié a la température moteur. Plus il est chaud ou il fait chaud et là le démarrage devient très difficile voir impossible. C'est pou cela que je pense plus a un capteur de pression absolu ou pmh. Si quelqu'un à eu ce souci là?

Le coup du clapet de pompe de gavage, ça ne crée le problème qu'à chaud, car à froid, la pompe est lancée quelques fractions de secondes avant de lancer le démarreur, ce qui crée de la pression dans le circuit, alors qu'à chaud, ça lance direct, et tu es censé démarrer avec la pression résiduelle de carburant (donc si clapet HS, plus de pression résiduelle, et donc difficultés à démarrer). :jap:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12845
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par seb44 le Mer 15 Juin 2011 - 14:19



Le coup du clapet de pompe de gavage, ça ne crée le problème qu'à chaud, car à froid, la pompe est lancée quelques fractions de secondes avant de lancer le démarreur, ce qui crée de la pression dans le circuit, alors qu'à chaud, ça lance direct, et tu es censé démarrer avec la pression résiduelle de carburant (donc si clapet HS, plus de pression résiduelle, et donc difficultés à démarrer). :jap: [/quote]

Ok
comment je peux le tester ou quelle manip je fais pour m en assurer ?
Je voulais tester les injecteurs car ils sont d'origine (280 000 kms)
Merci de ton intervention.

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par seb44 le Mer 15 Juin 2011 - 16:25

Hello
j'ai réalisé le test des injecteurs. Le résultat est que l'injecteur 5 est hs.
J'ai du retour même sans que le moteur tourne (juste avec le contact).
Je vais déjà changer l'injecteur............... :-(

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par seb44 le Mer 15 Juin 2011 - 16:29

A oui, j'ai autre chose à demander.
Quand je met le contact, j'ai un bruit de prise d'air au niveau de la pompe hp.
Est ce normal??? est ce qu'il y a une soupape de décharge au niveau de la pompe hp ?

Merci d'avance

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Grogaz le Mer 15 Juin 2011 - 17:40

seb44 a écrit:Ok
comment je peux le tester ou quelle manip je fais pour m en assurer ?
Je voulais tester les injecteurs car ils sont d'origine (280 000 kms)
Merci de ton intervention.

Essaie de voir, avec un mano, si la pression dans le circuit entre pompe de gavage et pompe haute pression retombe, lorsque tu coupes le contact. Qu'elle retombe un peu me semble normal, qu'elle s'écroule petit à petit me semble anormal. :??:


_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12845
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par seb44 le Lun 20 Juin 2011 - 16:10

Bonjour,
Suite et fin
J'ai change le 5eme injecteur apres avoir fais le test et mon probleme est solutionne.

Merci et a bientot

seb44
Newbie
Newbie

Masculin Vierge Serpent
Age : 39
Messages : 9
Date d'inscription : 14/06/2011
Localisation : saint brevin l'ocean
Voiture(s) : BMW 525D TOURING E39 2003

Revenir en haut Aller en bas

Re: [BMW 525 d E39] Problème de démarrage à chaud

Message par Contenu sponsorisé Aujourd'hui à 3:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum