[BMW 320 i E36] Problème de démarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 320 i E36] Problème de démarrage

Message par drackau le Mar 15 Mar 2011 - 16:03

bonjour,
voila j'ai une 320I M50 de 1993 et elle refuse de demarrer,
je ne vois pas d'ou peut provenir la panne car j'ai changé il y a moins d'un mois :
_ l'embrayage qui commencé a patiner,
_ les anciennes bougies super encrassé,
_ une bonne partit des fusibles du compartiment moteur,
_ la baterie trop petite (une 40A )
_ et les demarreur car je pensé que la panne venait de là,

aprés avoir changé se dernier ma titine a tourné comme une horloge durant 2 semaines et il y a 2 jours paff, pu moyen de la démarrer (j'y arrive seulement en la poussant), j'ai donc testé le relais et il fonctionne correctement.

le démarreur et la pompe se lance correctement aussi mais, se qui me semble bizarre c'est un petit claquement venant d'un contacteur et de se que la "rta" appelle le filtre a charbon actif (voir rta page 30 schéma alimentation),

pouvez-vous me dire si le problème peut provenir de sa et si oui comment le changer,

merci d'avance !!!!!

drackau
Newbie
Newbie

Masculin Lion Tigre
Age : 31
Messages : 8
Date d'inscription : 15/03/2011
Localisation : 59114
Voiture(s) : 320I M50 de 93

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par Benoit le Mar 15 Mar 2011 - 18:23

:salut: Bienvenue

quand tu actionne le démarreur, est-ce que les cylindres toussent un peu parfois ou pas du tout? (combustion partiel ou complète d'un ou plusieurs cylindre sans que le moteur ne se lance)

y 'a t'il tout simplement assez de carburant dans le réservoir? la batterie est-elle suffisamment chargé?

pas de soucis avec l'alarme? la pile de la clé est bonne?

pas de voyant ou message particulier à signaler au tableau de bord?



"le démarreur et la pompe se lance correctement aussi mais, se qui me semble bizarre c'est un petit claquement venant d'un contacteur et de se que la "rta" appelle le filtre a charbon actif (voir rta page 30 schéma alimentation),

pouvez-vous me dire si le problème peut provenir de sa et si oui comment le changer, "
non ta panne ne vient pas de là.
avatar
Benoit
Acharné(e) du forum
Acharné(e) du forum

Masculin Taureau Chat
Age : 30
Messages : 7885
Date d'inscription : 08/04/2007
Localisation : 38260 La Côte St André
Voiture(s) : 525tds touring e34 - 750i e38 - 523i t e39 - 530d e39 t en kit

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par drackau le Sam 23 Avr 2011 - 9:53

Salut a tous,

tout d'abord je voulais m'excuser de ne pas avoir rep à benoit tout de suite :gene: car j'ai eu d'autre probleme + important que ma voiture.

donc me revoila, pour info les cylindres ne toussent pas du tout et un ami a moi ma dit que cela pourrai venir de mon alternateur qui serait selon lui complètement hs, a t-il raison ????

d'avance merci de m'aider !!!! :merci:

drackau
Newbie
Newbie

Masculin Lion Tigre
Age : 31
Messages : 8
Date d'inscription : 15/03/2011
Localisation : 59114
Voiture(s) : 320I M50 de 93

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par éric 181 le Sam 23 Avr 2011 - 10:30

Si l'alternateur est HS,ta batterie devrait être vide à force.....et donc ,tu n'aurais plus de jus pour faire tourner le démarreur.Il y aurait aussi le voyant riouge "batterie" allumé au tableau de bord.
Ton démarreur tourne bien ou c'est lui qui ne bouge plus du tout?

_________________
La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillants jusqu’à ce qu’ils ouvrent leur gueule.
avatar
éric 181
Super Modo
Super Modo

Masculin Gémeaux Singe
Age : 49
Messages : 11082
Date d'inscription : 19/02/2006
Localisation : Alsace-Lorraine
Voiture(s) : 996 4S cab',J5 2,0 carbu,VW181,C5 2,2 HDI, Toyota Land Cruiser KDJ120

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par drackau le Sam 23 Avr 2011 - 10:49

salut,

bin mon démarreur et tout neuf, changer il y a un mois a peine et je l'ai testé par précaution avant de le monter, il tourne mais le moteur ne se lance pas, la pompe se charge correctement donc la je suis un peu pommé :??: , c'est assez étrange car elle démarre si je la pousse sur a peine 2 metres !!

un thermostat ou une pompe a eau en fin de vie peuvent ils donner se probleme car mon ami ma dit qu'avec 200 000 km ils ne devrait pu tarder a etre changer et pourait etre la cause de mais soucis !!!

drackau
Newbie
Newbie

Masculin Lion Tigre
Age : 31
Messages : 8
Date d'inscription : 15/03/2011
Localisation : 59114
Voiture(s) : 320I M50 de 93

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par éric 181 le Sam 23 Avr 2011 - 11:31

Si ton démarreur tourne,c'est que la batterie est chargée par l'alternateur,ça ne devrait donc pas venir de lui comme on te l'a suggéré.
Quand tu dis qu'il tourne,c'est en entrainant le moteur ou il tourne "dans le vide"?
Est ce qu'il n'y a pas un électro-aimant qui lance la roue dentée du démarreur sur le volant moteur juste avant que le démarreur ne fasse tourner le moteur?
Il faut savoir si ton démarreur fait tourner les pistons.

_________________
La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillants jusqu’à ce qu’ils ouvrent leur gueule.
avatar
éric 181
Super Modo
Super Modo

Masculin Gémeaux Singe
Age : 49
Messages : 11082
Date d'inscription : 19/02/2006
Localisation : Alsace-Lorraine
Voiture(s) : 996 4S cab',J5 2,0 carbu,VW181,C5 2,2 HDI, Toyota Land Cruiser KDJ120

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par drackau le Sam 23 Avr 2011 - 12:00

Bin s'est que le demarreur se lance bien et fort mais j'ai un peu l'impression qu'il tourne dans le vide, pourtant je l'ai bien remonté !!!!

se serait ptétre alors les dents de mon volant moteur qui pourraient etre usées ou abîmés, mais comment je peut vérifié que se soit bien sa, et si sé lui le probleme y a t-il un topic ou autre schéma qui pourrai m'aider a le changer ???!!!

drackau
Newbie
Newbie

Masculin Lion Tigre
Age : 31
Messages : 8
Date d'inscription : 15/03/2011
Localisation : 59114
Voiture(s) : 320I M50 de 93

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par K'n@rdo63 le Sam 23 Avr 2011 - 12:08

Mets une vitesse (la deuxième) et actionne le démarreur, si la voiture avance, c'est que ton démarreur entraîne le moteur, sinon, il y a un soucis soit de volant moteur (j'en doute) soit de démarreur.

Avait tu des soucis avant de le changer ?
avatar
K'n@rdo63
Super Modo
Super Modo

Masculin Cancer Rat
Age : 33
Messages : 8099
Date d'inscription : 19/02/2006
Localisation : Clermont-Ferrand
Voiture(s) : 318ti E46

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par éric 181 le Sam 23 Avr 2011 - 12:53

drackau a écrit:Bin s'est que le demarreur se lance bien et fort mais j'ai un peu l'impression qu'il tourne dans le vide, pourtant je l'ai bien remonté !!!!

se serait ptétre alors les dents de mon volant moteur qui pourraient etre usées ou abîmés, mais comment je peut vérifié que se soit bien sa, et si sé lui le probleme y a t-il un topic ou autre schéma qui pourrai m'aider a le changer ???!!!


Si j'ai bien compris,ton démarreur tourne dans le vide.....
S'il y avait des dents cassées,ce serait plutôt celles du démarreur....
Est ce que tu as bien rebranché?C'est à dire sur les plots du solénoïde.
Quand tu as essayé le démarreur en dehors de la voiture,il y a la dent qui se lançait vers l'avant ou il tournait juste?
Je pencherais vers une erreur de branchement ou un fil oublié plus qu'à un problème vraiment mécanique.En gros,je ne serais pas très pessimiste.
avatar
éric 181
Super Modo
Super Modo

Masculin Gémeaux Singe
Age : 49
Messages : 11082
Date d'inscription : 19/02/2006
Localisation : Alsace-Lorraine
Voiture(s) : 996 4S cab',J5 2,0 carbu,VW181,C5 2,2 HDI, Toyota Land Cruiser KDJ120

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par drackau le Sam 23 Avr 2011 - 13:01

Merci de me rassurer, :bien:

bon je vais donc revérifier les branchement un par un et après je vous tiendrai au courant du résultat !!!

:merci:

drackau
Newbie
Newbie

Masculin Lion Tigre
Age : 31
Messages : 8
Date d'inscription : 15/03/2011
Localisation : 59114
Voiture(s) : 320I M50 de 93

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par éric 181 le Sam 23 Avr 2011 - 13:21

Il y a des schémas électrique quelque part sur le forum,sinon,demande au baron,je crois qu'il les a.
Au moins pour voir combien de fils tu devrais trouver déjà....lol

_________________
La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillants jusqu’à ce qu’ils ouvrent leur gueule.
avatar
éric 181
Super Modo
Super Modo

Masculin Gémeaux Singe
Age : 49
Messages : 11082
Date d'inscription : 19/02/2006
Localisation : Alsace-Lorraine
Voiture(s) : 996 4S cab',J5 2,0 carbu,VW181,C5 2,2 HDI, Toyota Land Cruiser KDJ120

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Problème de démarrage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum