[BMW 320 i E36] Moteur qui ne démarre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 320 i E36] Moteur qui ne démarre pas

Message par bemmoussat faycal le Ven 29 Jan 2010 - 13:42

salut les gars...il m'est arrive un truc que je trouve bizzare :???: je demarre normal,roule quelque metres,puis le moteur s"arrete comme si y'avais plus de carburant,je reessaye plusieurs fois,mais rien :C je penches vers la pompe qui se trouve sous la banquette arriere,y'a t il un moyen de la bidouiller :( pour ce qui est de l'electricite,tout est ok.merci
avatar
bemmoussat faycal
Fidèle
Fidèle

Masculin Gémeaux Dragon
Age : 40
Messages : 324
Date d'inscription : 29/02/2008
Localisation : algerie
Voiture(s) : ex E36 320I worldline,ex E46 330XDA

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par PG06 le Ven 29 Jan 2010 - 14:31

Hello, tu n'aurais pas ton alarme qui s'est mise en route ???
avatar
PG06
Passionné(e)
Passionné(e)

Masculin Verseau Cheval
Age : 51
Messages : 3258
Date d'inscription : 11/06/2009
Localisation : 06 NICE
Voiture(s) : EX BMW NEW NIKE shoes !!

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par PG06 le Ven 29 Jan 2010 - 14:32

PS alarme = anti démarrage je veux dire
avatar
PG06
Passionné(e)
Passionné(e)

Masculin Verseau Cheval
Age : 51
Messages : 3258
Date d'inscription : 11/06/2009
Localisation : 06 NICE
Voiture(s) : EX BMW NEW NIKE shoes !!

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par mickael alves le Ven 29 Jan 2010 - 14:36

Salut, si ta pompe ne tourne pas tu regarde si tu a 12volt au moment ou tu met le contacte, si c le cas c ta pompe qui est hs. sinon il faut voir plus loin.
avatar
mickael alves
Habitué(e)
Habitué(e)

Masculin Taureau Serpent
Age : 27
Messages : 108
Date d'inscription : 26/01/2010
Localisation : 91
Voiture(s) : m3 e46 cab/525i e34

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par bemmoussat faycal le Ven 29 Jan 2010 - 14:47

bah les gars plus de peur que de mal :gene: y'avait le fusible de la pompe a carbu qui avait pete..tout est rentre dans l'ordre :F reste a savoir pouquoi il a pete :???: pour info je roule pas trop avec ma titine,il lui arrive de rester au chaud durant 10 jours ou plus,est ce que ça a un relation :??:
avatar
bemmoussat faycal
Fidèle
Fidèle

Masculin Gémeaux Dragon
Age : 40
Messages : 324
Date d'inscription : 29/02/2008
Localisation : algerie
Voiture(s) : ex E36 320I worldline,ex E46 330XDA

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par laurent 06 le Ven 29 Jan 2010 - 15:08

je pense pas un fusible ça pete comme ça comme les vielle ampoules ça marche tres puis tout as coup ça pete !!
avatar
laurent 06
Membre
Membre

Masculin Capricorne Serpent
Age : 39
Messages : 72
Date d'inscription : 09/11/2009
Localisation : le cannet
Voiture(s) : 325 tds touring

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par PG06 le Ven 29 Jan 2010 - 15:09

Mon 328ci roule moins aussi depuis que je vais bosser en train. Donc je le fais tourner au moins une fois par semaine pour éviter " tout grippage". Pour le fusible c'est peut etre une simple coincidence.
avatar
PG06
Passionné(e)
Passionné(e)

Masculin Verseau Cheval
Age : 51
Messages : 3258
Date d'inscription : 11/06/2009
Localisation : 06 NICE
Voiture(s) : EX BMW NEW NIKE shoes !!

Revenir en haut Aller en bas

Re: [BMW 320 i E36] Moteur qui ne démarre pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum