[BMW 325 i E30] Ne démarre plus après changement de culasse

Voir le sujet précédent Voir le sujet suivant Aller en bas

[BMW 325 i E30] Ne démarre plus après changement de culasse

Message par behemiste62 le Lun 10 Aoû 2009 - 4:16

Bonjour à tous amis béhemiste....

Alors voila, il y a 6 mois de ca, ma titine qui est une e30 325i (phase 2) consommait beaucoup d'eau...après recherche, je me suis aperçu que de la mayonnaise se formait dans le moulin. De la, j'en ai conclu que le joint de cucu était HS...je me suis donc résigné à le changer...
En déculassant ma belle, je me suis aperçu que le joint de culasse n'était pas mauvais et j'ai donc fait éprouvé ma culasse...verdict: culasse HS.

J'ai donc réussi a avoir une culasse qui a été éprouver, rectifier et surfacer sans problème. Je l'ai donc remonter avec tous les joints neufs bien entendu, puis calé correctement.

Une fois le tout remonté, je met la clé dans l'orifice de la serrure (oh my god !!!:sil: ) et je commence à démarrer...mais la, rien à faire, le moulin ne veut pas partir !

Je charge ma batterie à fond en me disant que ca peut être ca vu que je la sentait fatiguée...toujours rien. :non:
Je vérifie que l'essence arrive bien jusqu'en bout de rampe, ok mais toujours rien...elle ne démarre tjrs pas... :non:
Je vérifie l'allumage, de belles étincelles sortent de toutes les bougie mais tjrs rien... :??:
Je vérifie tous mes branchements de faisceaux, capteurs PMH / Temp°, prise d'air ou autre etc...tout est ok, mais rien. :(
Je décide de changer mon démarreur en pensant qu'il a pris un coup dans sa tronche, l'auto ne démarre toujours pas. :???:

Puis avec mon petit frère on décide de la pousser...et la elle démarre de suite !! mais elle ne veut rien savoir à la clé !..3 jours sont passé quand je descend dire bonjour à ma voiture résigner a trouver cette panne,. Je me dis : "tiens je vais réessayer de la redémarrer, sait-on jamais..." ...la saloperie démarre, mais difficilement ..Je réessaye, elle redémarre! je fais un tour, je reviens, coupe le moteur et réessaye, elle ne veut plus !! :cry:

Et depuis 15 jours c'est comme ca...à la poussette, pas de problème; mais à la clé, rien à faire!

Quelqu'un a-t-il eu le même symptôme ?

merci de l'aide que pourrez apporter à mon problème (qui m'a couter des vacances à la maison du coût !)

behemiste62
Newbie
Newbie

Masculin Scorpion Chien
Age : 34
Messages : 2
Date d'inscription : 10/08/2009
Localisation : boulogne sur mer
Voiture(s) : 325i E30 phase 2 (1988)

Revenir en haut Aller en bas

Re: [BMW 325 i E30] Ne démarre plus après changement de culasse

Message par Grogaz le Mer 19 Aoû 2009 - 6:54

Batterie trop faible pour entrainer le démarreur à vitesse suffisante? :??:

_________________
Gaaaaaaaaazzzzzzzzzzzzz
G-Rom Audio: Sonorisation, Car-Audio, Home Hi-Fi => http://www.forum-bmwfans.com/t15099-g-rom-audio-sonorisation-car-audio-home-hi-fi

Grogaz
Membre d'honneur
Membre d'honneur

Masculin Lion Coq
Age : 35
Messages : 12848
Date d'inscription : 21/02/2006
Localisation : Cambrousse du nord 85
Voiture(s) : 525i Touring E34 / R1100s

Revenir en haut Aller en bas

Re: [BMW 325 i E30] Ne démarre plus après changement de culasse

Message par Nävis le Mer 19 Aoû 2009 - 10:23

Batterie HS à mon avis.

Nävis
Membre d'honneur
Membre d'honneur

Masculin Vierge Singe
Age : 36
Messages : 4304
Date d'inscription : 28/02/2006
Localisation : Entre Nimes et Montpellier
Voiture(s) : Z4 Coupé 3.0 SI

Revenir en haut Aller en bas

Re: [BMW 325 i E30] Ne démarre plus après changement de culasse

Message par Contenu sponsorisé Aujourd'hui à 14:05


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum